Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit AVM Access Server

Frage Netzwerke

Mitglied: Netscape

Netscape (Level 2) - Jetzt verbinden

29.06.2005, aktualisiert 30.06.2005, 5271 Aufrufe, 4 Kommentare

So,
hab ein Problem mim AVM Access Server. Die Internetverbindung ist Sau langsam und der Ping auf eine Internetseite steigert sich langsam hoch von 80ms bis zu 4000ms und dann dem Timeout. Wenn ich den Access Server Dienst beende, dann hält sich der Ping konstant auf 70ms.
Zum System: Ist ein Win 2K3 Server mit SP1 und ein Proxy läuft drauf(WinGate).

Kann mir jemand einen Tipp geben, was es sein könnte oder vielleicht sogar die Lösung hat.
Mitglied: gooogix
29.06.2005 um 23:38 Uhr
Hallo!

War das Problem von Anfang an oder lief der Server auch schon mal zufriedenstellend?

Hast Du das SP1 nachinstalliert odder war es von Anfang an mit drauf?

Gruss
Udo
Bitte warten ..
Mitglied: Netscape
30.06.2005 um 08:38 Uhr
Der lief schon mal sauber. Und das Service Pack 1 wurde nachträglich installiert. Kann aber nicht genau sagen, ob die Probleme dann mit dem Service Pack angefangen haben.
Bitte warten ..
Mitglied: gooogix
30.06.2005 um 08:46 Uhr
Dann würde ich bei AVM mal anfragen bzw. auf der Website schauen, ob es ein Update dafür gibt.

SP1 birgt ja für manche Anwendungen Probleme:

http://support.microsoft.com/kb/896367
Bitte warten ..
Mitglied: Netscape
30.06.2005 um 14:41 Uhr
Erstmal danke, aber in dem Text stehen weder AVM noch Wingate. Und AVM selber konnte nicht wirklich was dazu sagen.
Bitte warten ..
Ähnliche Inhalte
DNS
gelöst Pi-Hole an AVM 7490 (8)

Frage von Minion zum Thema DNS ...

LAN, WAN, Wireless
gelöst Mikrotik Access Point - Probleme mit Multi-SSID und Vlan (7)

Frage von Uwoerl zum Thema LAN, WAN, Wireless ...

Sicherheitsgrundlagen
gelöst Reicht die Firewall des AVM 7390? (8)

Frage von Biriel zum Thema Sicherheitsgrundlagen ...

LAN, WAN, Wireless
gelöst Häufige WLAN Probleme, mehrere Access Points (8)

Frage von vBurak zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...