Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit deutschem Windows XP 64

Frage Microsoft Windows XP

Mitglied: myNickname

myNickname (Level 1) - Jetzt verbinden

05.07.2007, aktualisiert 17:38 Uhr, 3474 Aufrufe, 3 Kommentare

Hallo,

Ich habe probeweise Windows XP 64 und das deutsche Sprachpaket installiert.
Wir verwenden servergespeicherte Profile, weil die Leute sich an verschiedenen Rechnern anmelden müssen.
Nun gibt es folgendes Problem:

- Wenn sich ein vorhandener Benutzer am xp64 anmeldet, so bekommt er ein engliches Windows zu sehen.
- Wenn sich ein neuer Benutzer am xp64 anmeldet, so bekommt er ein deutsches Windows zu sehen.

Ist jemandem bekannt, wie man xp64 dazu ermuntert, für alle Benutzer eine deutsche Oberfläche anzuzeigen?
Mitglied: myNickname
05.07.2007 um 12:22 Uhr
Nun hab ich die Antwort selbst gefunden:

Der Benutzer muß in der Systemsteuerung die Sprache auswählen, weiß der Teufel, warum das nicht automatisch geht.
Bitte warten ..
Mitglied: r3x
05.07.2007 um 12:49 Uhr
Jetzt ma ne Frage, unabhängig vom Problem:

Ist Windows XP 64 wirklich schneller?
Bitte warten ..
Mitglied: Dani
05.07.2007 um 17:38 Uhr
Hallo zusammen,

@myNickname
so kann es manchmal gehen. *g* Aber was solls...Bitte den Beitrag auf "Gelöst" setzen (Anleitung).

@r3x
Leider ist das laut unseren Forenrichtlinien ( die wir alle bei der Anmeldung gelesen haben! ) nicht erlaubt. Auszug:

01.
Regel Nr. 2 
02.
.. 
03.
Keine Overtakes, Versucht nicht Beiträge anderer Autoren mit Euren Fragen zu anderen Themen zu übernehmen. Eröffnet ggf. einen eigenen Beitrag.  
04.
....
Somit schließe ich den Beitrag!


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...