Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit gespeichertem Profil

Frage Microsoft Windows Installation

Mitglied: Grisu74

Grisu74 (Level 1) - Jetzt verbinden

26.11.2008, aktualisiert 18.10.2012, 3136 Aufrufe, 5 Kommentare

Hallo,

ich habe eine sbs2003 umgebung mit einem Domänencontroller und mehreren xp Clienten.
Nun hatte ich das Problem, das manche clients bei der Anmeldung die domäne nicht finden konnten.
Um das Problem zu beheben, habe ich gelesen, das ich die rechner nochmal neu in die Domäne aufnehmen sollte.
Hat auch wunderbar geklappt!!! NUR!!!

Als ich den Benutzer wieder angemeldet hatte, habe ich keinen Zugriff auf Outlook, Netzlaufwerke usw. mehr gehabt.
Das Profil war wie kaputt!
Ich habe alle Profile die noch vorhanden waren als Admin lokal gelöscht und auf dem Server das Profil zurückgesichert(Alter stand wo noch alles O.K. war).

Dann den Benutzer nochmal angemeldet und keinen Erfolg gehabt.

Wiso ist das Problem so?

Gruß Grisu
Mitglied: Pandora
26.11.2008 um 15:20 Uhr
Hallo Grisu,

lass den Benutzer sich erst einmal neu anmelden und wieder abmelden. Sicher dann in das lokal neu erstellte Profil den Inhalt der Sicherung vom Server zurück.

Gruß, Pandora
Bitte warten ..
Mitglied: Grisu74
26.11.2008 um 15:31 Uhr
Hallo pandora.

Ich habe ja servergespeicherte Profile.
Die holt er sich jedes mal neu vom Server.

Oder wie meinst du das genau?

Gruß Grisu
Bitte warten ..
Mitglied: Pandora
26.11.2008 um 16:16 Uhr
Aber der Benutzer kann schon von dem PC aus auf den Server zugreifen? Ist das Profil, das angelegt wird, denn ein komplett Neues?
Überprüf mal, ob die DNS-Einträge bei den Clients und beim Server richtig gesetzt sind.
Bitte warten ..
Mitglied: Grisu74
26.11.2008 um 16:27 Uhr
Hallo Pandora.

eines ist mir noch aufgefallen,

Der Client holt sich das ganze Profil vom Server.
Speichert es aber unter dem Benutzernamen ohne Domäne in den Dokumenten&Einstellungen ab.
Also nicht so ( Benutzer.Domäne ).
Wie soll ich die DNS-Einträge abrufen?
Mit ipconfig?
oder hast du ein anderes Programm?

Gruß Grisu
Bitte warten ..
Mitglied: Pandora
27.11.2008, aktualisiert 18.10.2012
Überprüf mal die DNS Konfiguration am Server und an den Clients. Schau dir hierzu mal folgende Anleitung an:

http://www.administrator.de/wissen/dns-server-f%c3%bcr-active-directory ...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (13)

Frage von Taumel zum Thema Viren und Trojaner ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...