Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Istallieren von Win98

Frage Microsoft

Mitglied: meste

meste (Level 1) - Jetzt verbinden

20.02.2005, aktualisiert 21.02.2005, 3889 Aufrufe, 6 Kommentare

Hi!
Ich habe versucht Win98 auf ein P2/200MHz zu Installieren und bekam die am Anhang beigefügte Meldung. Ich habe auch ein neues CD-Rom Laufwerk und eine gebrauchte HDD mit 40GB eingebaut. Die Geräte werden auch erkant und habe die Festplatte auch zwei mal Formartiert bevor ich Win98 installiert habe. Nach dem ersten Win98 Installation, hat der PC nicht mehr Hoch gestartet. Beim zweiten mal, beim Neustart während der Installation. Ich hatte jedes mal die Meldung. Nach der Meldung nach sollte ich entweder mit dem Komprimiersoftware oder das entfernen des Cache Programms.
Kann mir das bitte jemand genau erklären, wie dieses Problem beheben kann.
Ich wäre für jede Hilfe sehr dankbar.

<img src='/images/articles/54f5ed2395ae6d4be537765d87165a38-Meldung.jpg' align='default' hspace='0' vspace='0' border='0'>

meste
Mitglied: Atti58
20.02.2005 um 12:42 Uhr
... Du musst, wenn Du ein Bild einfügen willst, auf den "Ausführen"-Button rechts neben dem Bild-Link klicken ...

Gruß

Atti
Bitte warten ..
Mitglied: meste
20.02.2005 um 13:13 Uhr
...habs gemacht aber sehen kann ich´s nirgens.
Bitte warten ..
Mitglied: Atti58
20.02.2005 um 15:52 Uhr
... dann kopiere den Link, beginnend mit dem "Kleiner"- und endend mit dem "Größer"-Zeichen, über die Zwischenablage in Deinen Beitrag,

Gruß

Atti.
Bitte warten ..
Mitglied: alaska
20.02.2005 um 23:33 Uhr
also ich habs nicht mehr genau im Kopf, aber meiner Meinung nach kann
Win98 gar keine Festplatten mit 40 GB verwalten.
Bitte warten ..
Mitglied: Mitchell
21.02.2005 um 08:50 Uhr
Was passiert denn, wenn du auf "Weiter" gehst, sprich ESC drückst?

Mfg

Mitchell
Bitte warten ..
Mitglied: Mitchell
21.02.2005 um 08:53 Uhr
Sorry, hab da wohl was überlesen.

Ich würde es mal über Partitionen probieren, sprich "fdisk". Ich werfe das einfach mal in den Raum und warte mal, ob sich einer der spitzen admins beschwert oder es befürwortet

Mfg

Mitchell
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...