Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit OMA

Frage Microsoft Exchange Server

Mitglied: kApOerA

kApOerA (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 27.11.2006, 5621 Aufrufe, 3 Kommentare

Hallo zusammen...
versuche auf einem Exchange 2003 Outlook Mobile Access einzurichten bzw. aufzurufen.....

Bei dem Versuch \\servername\oma und nach dem login bekommme ich die Fehlermeldung:

Outlook(R) Mobile Access wird nur unter Microsoft(R) Exchange Server 2003 unterstützt. Derzeit ist Ihr Postfach unter einer älteren Version von Exchange Server gespeichert. Wenden Sie ich an Ihren Systemadministrator.

Vielleicht kann ja damit jemand etwas anfangen???? Da ich der vermeintliche Admin bin, kann ich mich auch an keinen wenden )

Bin für jede Hilfe dankbar...

Grüsse Benni
Mitglied: gooogix
26.11.2006 um 00:27 Uhr
Hallo!

hast Du vor kurzem eine Migration durchgeführt?

Steht etwas im Event-Log?

Gruss
Udo
Bitte warten ..
Mitglied: kApOerA
27.11.2006 um 08:27 Uhr
Guten morgen und danke für deine antwort....

eine migration habe ich nicht durchgeführt.....im eventlog steht folgendes:

Quelle: MsExchangeOMA
ID: 1802
Benutzer "Benutzername@domäne.local" verwendet einen Microsoft(R) Exchange-Server "Servername", auf dem nicht Exchange Server 2003 ausgeführt wird. Auf diesen Server kann nicht mit Outlook(R) Mobile Access zugegriffen werden.
Bitte warten ..
Mitglied: kApOerA
27.11.2006 um 09:03 Uhr
Hallo nochmal......der Fehler 1802 hat sich erledigt...nun bekomme ich fehler ID: 1502....
Werde mal versuchen den beschriebenen hotfix zu installieren und mich dann nochmal melden...

wenn natürlich jemand eine andere lösung hat bin ich immer offen..

grüsse benni
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater (15)

Frage von Wolfgang84 zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (27)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (37)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...