Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme Outlook 2013 via RCP - HTTPS Exchange 2013

Frage Microsoft Exchange Server

Mitglied: bandiandi

bandiandi (Level 1) - Jetzt verbinden

06.01.2015 um 14:11 Uhr, 974 Aufrufe, 6 Kommentare, 2 Danke

Guten Tag zusammen,

ich bin mittlerweile seit 3 Stunden am Googeln aber finde keine Lösung.

Aktuell versuche ich mein Firmenexchangepostfach in meinem Outlook 2013 im Homeoffice einzufügen. Connect etc. klappt alles sehr gut, findet das Postfach, erstellt die Ost alles prima.

Jedoch wenn ich den Outlook starte und meinen Benutzernamen testexng\testuser eingebe und das richtige Passwort dazu kommt immer wieder die Aufforderung zur Passworteingabe bzw. Benutzereingabe. Man kann so oft man will bestätigen es kommt immer wieder die Eingabeaufforderung zu Passwort und Benutzername.

Kann das ein Zertifikatsproblem sein?

Hat hier jemand eine Lösung?

Beste Grüße

Andi
Mitglied: bandiandi
06.01.2015 um 15:22 Uhr
Hallo Jodel32,

vielen Dank für die schnelle Antwort.

Ich habe das Problem aber nur bei 1 User.

Gruss
bandiandi
Bitte warten ..
Mitglied: 114757
06.01.2015, aktualisiert um 15:28 Uhr
Zitat von bandiandi:
Ich habe das Problem aber nur bei 1 User.
Lösche das Outlook-Profil und lege es neu an. Setze beim Anlegen des Profils das Häkchen bei Passwort speichern.
Zusätzlich hinterlege das Passwort mit dem verwendeten Servernamen im Windows Tresor.
Ansonsten neues Userprofil.
Bitte warten ..
Mitglied: bandiandi
06.01.2015 um 15:56 Uhr
Hat geklappt vielen Dank!
Bitte warten ..
Mitglied: 114757
06.01.2015 um 16:55 Uhr
Zitat von bandiandi:

Hat geklappt vielen Dank!
Und was von dem hat bei dir jetzt geholfen ? Wäre für die Nachwelt vielleicht interessant zu erfahren.
Bitte warten ..
Mitglied: bandiandi
06.01.2015 um 17:15 Uhr
Passwort gleich bei erster Anmeldung speichern
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook Android und Exchange 2013 (3)

Frage von cmmarburg zum Thema Exchange Server ...

E-Mail
gelöst Outlook 2013 an Exchange mit POP3 (5)

Frage von dbox3 zum Thema E-Mail ...

Exchange Server
gelöst Exchange 2013 mit Outlook 2016 (1)

Frage von 131275 zum Thema Exchange Server ...

Exchange Server
gelöst Outlook 2016 keine Verbindung zu Exchange 2013 (5)

Frage von 131275 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...