Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Partitionieren

Frage Hardware Festplatten, SSD, Raid

Mitglied: 52890

52890 (Level 1)

02.09.2007, aktualisiert 03.09.2007, 2807 Aufrufe, 4 Kommentare

Hallo alle zusammen,
Ich habe jetzt zum 2. Mal den Fehler gemacht den Magic Partition Manager 7 istalliert. Danach verschwand meine 2. Partition (Arbeitsplatz), wo meine Daten drauf waren. In der Datennträgerverwaltung war sie noch da, aber ich konnte nichts an ihr verändern, sie war so zu sagen gesperrt. Mit dem Windows Setup habe ich dann die Partition gelöscht und neu erstellt. Dabei ist irgend etwas schief gelaufen. Die beiden 80 u. 20 GB(roter Pfeil), die vorher zusammen waren möchte ich wieder zusammen haben, als eine Partiton. Aber es geht nicht. Wärend die eine als "nicht zugeordnet" angezeigt wird, steht bei der andern "Freier Speicher". Warum? Wie kann ich das wieder ändern?

a9418199237807404892af22779f7610-ewfe - Klicke auf das Bild, um es zu vergrößern
Mitglied: thekingofqueens
03.09.2007 um 00:20 Uhr
Lösch einfach die grüne und erstelle dann eine neue aus dem kompletten freien Speicherplatz.
Bitte warten ..
Mitglied: c-webber
03.09.2007 um 00:27 Uhr
"Nicht zugeordnet" bedeutet, das dieser Bereich komplett unbenutzt ist, d.h. da ist noch nicht mal eine Partition erstellt.

Also wie thekingofqueens schon sagte, einfach die 80 GB Partition löschen und dann eine neue erstellen, über den ganzen Bereich.
Bitte warten ..
Mitglied: 20580
03.09.2007 um 09:41 Uhr
Hallo,

sind auf den beiden Partionen noch wichtige Daten.Um die Partionen einfach zurückzubekommen, installiere Dir Paragon Festplattenmanager (6.0 ist umsonst runterzuladen).Damit kannst Du Deine Daten retten.Danach würde ich beide Partionen löschen und neu machen.Eventuell das System und alle Partionen jungfräulich mit einer Neuinstallation erneuern.

Mfg
Bitte warten ..
Mitglied: 52890
03.09.2007 um 17:16 Uhr
Sorry das ich deswegen in ein Forum gegengen ist. Ist mir gestern Abend auch schon auf gefallen^^. Naja danke für eure Hilfe! Forum ist 1000mal besser als das von chipOnline
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...