Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit SC101 es wird nur eine HD erkannt

Frage Hardware SAN, NAS, DAS

Mitglied: sims

sims (Level 1) - Jetzt verbinden

13.01.2007, aktualisiert 13:32 Uhr, 6735 Aufrufe, 2 Kommentare

Hallo Leute,
hoffe mal das Ihr mir wieder mal weider helfen könnt!?

Habe mir ein kleines Storage von Netgear (SC101) zugelegt und auch gleich zwei 400GB Festplatten von Samsung besorgt, da ich ein Raid 1 benötige!
Mein Problem bei der ganzen Sache ist das nur eine Festplatte erkannt wird und ich nicht so richtig weiß wo das Problem liegen kann!? Habe schon beide Festplatten einzeln getestet, die funktionieren, nur wenn beide im SC101 angschlossen sind wird immer nur eine angezeit! Ein Firmwareupdate beim Storage SC101 hab ich auch schon gemacht, hilft aber nichts!

Kann mir von euch wer einen Tipp geben wie ich dieses Problem lösen kann?

DANKE


mfg
sims
Mitglied: T42
13.01.2007 um 13:24 Uhr
Hallo,

Hast du beide Platten "CS" gejumpert? Mit Master-Slave kann das ding nähmlich nicht umgehen!

Ich wünsche dir das du mit dem Ding glücklicher wirst als ich, und das dass dein einziges Problem bleibt. Ich hab es jetzt vor ein paar Wochen nach Monatelangem herumtesten entgültig aufgegeben. Leider.... das Konzept wäre ja wirklich lässig.
Bitte warten ..
Mitglied: sims
13.01.2007 um 13:32 Uhr
So jetzt sehe ich beide HD, habe eine HD auf CS gejumpert und bei der zwieten HD habe ich den Jumper einfach raus genommen! Ich hoffe jetzt kommen keine Probleme mehr auf mich zu aber mal schaun!

DANKE T42 für deine Tipp!

m.f.g.
sims
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst RAM Takt wird nicht Richtig erkannt obwohl XMP 2.0 Profil Geladen Ist (6)

Frage von Interception zum Thema CPU, RAM, Mainboards ...

Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...

Mac OS X
Probleme mit Freigegebener MAC Festplatte

Frage von mark16 zum Thema Mac OS X ...

Festplatten, SSD, Raid
gelöst M.2 SSD wird unter win 10 nicht erkannt (12)

Frage von scrooge zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (29)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...