Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Senden von emails mit Outlook Express und web.de

Frage Microsoft Outlook & Mail

Mitglied: mattboom

mattboom (Level 1) - Jetzt verbinden

04.02.2005, aktualisiert 19.12.2005, 15474 Aufrufe, 7 Kommentare

Hallo,

ich habe OE und einen email account bei web.de Beim senden von emails (also auf Senden/Empfangen drücken) kommt die Fehlermeldung, dass man sich erst einloggen muss, was durch das Empfangen von emails geschieht.
Ich müsste also erst empfangen und dann senden, nur leider macht es OE genau andersrum, so dass ich immer mindestens zweimal auf Senden/Empfangen klicken muss, weil ich dann scheinbar immernoch eingeloggt bin - oder so.
Kann man das in OE einstellen? Auf meinem füheren rechner hat es immer funktioniert.

Vielen dank für Ratschläge, Matt
Mitglied: 9038
04.02.2005 um 18:51 Uhr
bei web de kann man nur begrenzt auf "senden/empfangen" klicken, wenn mans zu oft macht muss man ne Zeit lang warten. Is glaub ich aus Sicherheitsgründen so..
Bitte warten ..
Mitglied: leknilk0815
04.02.2005 um 19:10 Uhr
Hi,
ich denke, daß Dein Problem bei Web.de liegt, die erlauben nämlich bei einem kostenlosen Account nur alle 15 Minuten einen Abruf der Mails über POP3. Macht man das in kürzeren Intervallen, kommt es zu dem Loginfehler. Du mußt Outlook so konfigurieren, daß nur alle 16 Minuten ein Mailabruf gemacht wird. Gruß - Toni
Bitte warten ..
Mitglied: linkit
04.02.2005 um 19:48 Uhr
leknilk hat recht, das Intervall ist auf 15 Minuten begrenzt. Ich schätze mal auch, daß dies dein Problem ist....


wenn es generell besteht: überprüfe Einstellungen zu smtp => benötigte Authentifizierung, Anmeldung, SSL, Anmeldung zuerst am Posteingangsserver
Bitte warten ..
Mitglied: mattboom
04.02.2005 um 23:03 Uhr
nee, nee das ist es nicht. Es ist ja auch so, wenn ich das erste Mal am Tag versuche, etwas zu senden ... ich guck noch mal bei web.de

trotzdem danke, Matt
Bitte warten ..
Mitglied: gemini
04.02.2005 um 23:20 Uhr
Ich tippe mal drauf, dass web.de SMTP after POP zur Authentifizierung verwendet.
Wenn OE zu senden versucht, ist es am Server noch nicht authentifiziert und wird daher abgelehnt.

Sieh mal auf Web.de nach, ob die auch andere Authentifizierungen zulassen z.B. SPA
Bitte warten ..
Mitglied: leknilk0815
05.02.2005 um 10:51 Uhr
web.de will Geld verdienen. Wenn Du in den web.de Club eintrittst, kannst Du abrufen, so oft Du willst........
Bitte warten ..
Mitglied: net-setter
19.12.2005 um 17:26 Uhr
Hallo Mattboom,

hat sich dein Problem inzwischen gelöst?
Wenn nicht oder auch für alle anderen verzweifelten Mailer:

Zu: ... Ich müsste also erst empfangen und dann senden, nur leider macht es OE genau andersrum ?
Na ja, auf der (K o m b i-)Taste steht ja schließlich ?Senden/Empfangen? und nicht anders herum. Auch bei mir: ?Übung macht den Meister?

Besser man öffnet mit einem Klick auf den kleinen Pfeil neben ?Senden/Empfangen? das Dropdown- Menü und betätigt n a c h e i n a n d e r die E i n z e l ?Funktionen: zuerst ?Alle empfangen? und danach?Alle senden?.

Ich wünsche dir ?Mattboom?,
dem Administrator-Team und allen Forum Teilnehmern
ein friedliches Weihnachtsfest und ein gutes Neues Jahr 2006
und natürlich viel Spaß beim Mailen

eure ?Net-Setter?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Exchange Server
gelöst Nachricht im Auftrag eines anderen Absenders senden - Exchange - Outlook (23)

Frage von imebro zum Thema Exchange Server ...

E-Mail
Mailunzustellbarkeit an gmx.de und web.de Mailadressen (1)

Frage von DasIstDochIrgendwie zum Thema E-Mail ...

Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...