Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Strom-Netzwerk

Frage Netzwerke LAN, WAN, Wireless

Mitglied: megacarsIT

megacarsIT (Level 1) - Jetzt verbinden

17.11.2005, aktualisiert 14:03 Uhr, 4130 Aufrufe, 1 Kommentar

Produkt: Devolo Microlink Dlan-Homeplug-Adapter

Hallo!!

ich habe folgendes Problem seit kurzen..
Mit folgenden Produkt:
http://www.devolo.de/de_DE/produkte/dlan/mldlaneth.html

Wo der DSL-Anschluss liegt ist der Adapter über ein Router mit dem Internet verbunden.
Ich bin in meinem Zimmer mit meinem Laptop direkt angeschlossen über den Adapter.

- Sich die über die IP-Adresse vom DHCP zu holen schlägt fehl.
Beim Reparieren der Verbindung kann die IP-Adresse nich erneuert werden.

- Wenn ich eine feste IP-Adresse ausserhalb des DHCP-Pools eintrage auf meinem Laptop.
DNS und Stanardgateway bestimme.
Dann wird nach XP(Home) die Verbindung(10mbit) ordnungsgemäß hergestellt.
Nur eine Internetverbindung kommt nicht zustande.
Versendet werden relativ viele Pakete.
Empfangen dagegen werden merkwürdigerweise nur sehr wenig pakete. .

- Router wurde ausgetauscht (beide Netgear)
- auf einen anderen Port aufgesteckt
- andere Steckdosen ausprobiert


hoffe auf eine hilfe!! Wenn noch Fragen sind,fragt nur!!

gruss,
megacars
Mitglied: linkit
17.11.2005 um 14:03 Uhr
1. Versuche den Router anzupingen mit dem Befehl:

ping IP-Adresse -n 100


Schau ob alle Pings sauber durchlaufen.


2. Schließe dein Laptop im Keller direkt an den Router an und versuche im Internet zu surfen


3. Hole den Router in dein Zimmer samt DeveloStecker und pinge diesen wie oben an.



Berichte was bei allen drei Dingen passiert.


Funktioniert beispielsweise 1. nicht, aber 3. , dann gibt es Probleme mit deinem Stromnetz

Funktioniert beispielsweise 2. nicht, dann liegt es nicht an der Steckdosenverbindung

Funktionert 1. und 3. nicht, dann stimmt was mit deinem Adaptern nicht oder dein Stromnetz hat massive Probleme
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Mikrotik Router in Netzwerk einbinden (3)

Frage von Cyberurmel zum Thema Router & Routing ...

Netzwerkmanagement
gelöst Gäste Netzwerk im Simulator einrichten (4)

Frage von WinLiCLI zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...