Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Strom-Netzwerk

Frage Netzwerke LAN, WAN, Wireless

Mitglied: megacarsIT

megacarsIT (Level 1) - Jetzt verbinden

17.11.2005, aktualisiert 14:03 Uhr, 4123 Aufrufe, 1 Kommentar

Produkt: Devolo Microlink Dlan-Homeplug-Adapter

Hallo!!

ich habe folgendes Problem seit kurzen..
Mit folgenden Produkt:
http://www.devolo.de/de_DE/produkte/dlan/mldlaneth.html

Wo der DSL-Anschluss liegt ist der Adapter über ein Router mit dem Internet verbunden.
Ich bin in meinem Zimmer mit meinem Laptop direkt angeschlossen über den Adapter.

- Sich die über die IP-Adresse vom DHCP zu holen schlägt fehl.
Beim Reparieren der Verbindung kann die IP-Adresse nich erneuert werden.

- Wenn ich eine feste IP-Adresse ausserhalb des DHCP-Pools eintrage auf meinem Laptop.
DNS und Stanardgateway bestimme.
Dann wird nach XP(Home) die Verbindung(10mbit) ordnungsgemäß hergestellt.
Nur eine Internetverbindung kommt nicht zustande.
Versendet werden relativ viele Pakete.
Empfangen dagegen werden merkwürdigerweise nur sehr wenig pakete. .

- Router wurde ausgetauscht (beide Netgear)
- auf einen anderen Port aufgesteckt
- andere Steckdosen ausprobiert


hoffe auf eine hilfe!! Wenn noch Fragen sind,fragt nur!!

gruss,
megacars
Mitglied: linkit
17.11.2005 um 14:03 Uhr
1. Versuche den Router anzupingen mit dem Befehl:

ping IP-Adresse -n 100


Schau ob alle Pings sauber durchlaufen.


2. Schließe dein Laptop im Keller direkt an den Router an und versuche im Internet zu surfen


3. Hole den Router in dein Zimmer samt DeveloStecker und pinge diesen wie oben an.



Berichte was bei allen drei Dingen passiert.


Funktioniert beispielsweise 1. nicht, aber 3. , dann gibt es Probleme mit deinem Stromnetz

Funktioniert beispielsweise 2. nicht, dann liegt es nicht an der Steckdosenverbindung

Funktionert 1. und 3. nicht, dann stimmt was mit deinem Adaptern nicht oder dein Stromnetz hat massive Probleme
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...