Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Quatsch, aber was?

Frage Hardware

Mitglied: fastallin1

fastallin1 (Level 1) - Jetzt verbinden

20.10.2009 um 16:20 Uhr, 3650 Aufrufe, 14 Kommentare

Hallo, meine Frage in Stichworten.
Rechner startet an Platz A nicht mehr. Windows XP Laufbalken kurz zu sehen, dann Equipment aus.
Gesamthardware in ein anderes Büro -Platz B- gebracht. Dort ist alles Tagelang in Ordnung.
Rechner zurück an Platz A. Startet nicht.
Kabel von Platz B nach Platz A verlegt, Rechner startet nicht.
Mit gleicher extra Kabelinstallation wieder an Platz B, Rechner startet.
Wer hat eine Erklärung?
Mitglied: chrisgurg
20.10.2009 um 16:24 Uhr
Interessant.

Aber eventuell leicht zu lösen.

Sowas in der Art hatte ich auch mal.

Tausch mal den Monitor und Tastatur.
Hört sich dumm an, aber hatte genau das gleich wie du.

Anderen Bildschirm benutzt, schon gings.
Genau das gleich gabs mal mit ner Tastatur.

Hoffe ich konnt helfen.

Mit freundlichen Grüßen

Chris
Bitte warten ..
Mitglied: H41mSh1C0R
20.10.2009 um 16:25 Uhr
kurios kurios kurios,

gleiche Stromzufuhr(Sowohl Kabel als auch Steckdose)?
sicherung getauscht?
Bildschirm mal testweise ausgetauscht?

Irgendwelche strahlenden Reaktoren in der Nähe? xD *was die Glaskugel nicht alles so ausspuckt* ^^
Bitte warten ..
Mitglied: john-doe
20.10.2009 um 16:25 Uhr
Tja Computer haben auch Gefühle

Hängen irgendwelche Geräte dran?
USB Drucker oder Maus können öfter mal Probleme verursachen.

Steck mal nur das Notwendigste an Tastatur, Strom und Bildschirm.

ev. Abgesicherter Modus

LG
Bitte warten ..
Mitglied: CeMeNt
20.10.2009 um 16:26 Uhr
Moin Guenter,

- Sind die Kabel alle die selben?
- Gleiche Tastatur / Maus?
- Sind irgendwelche sonstigen Geräte in der Nähe, die z.B. ein Magnetfeld erzeugen? (Lautsprecher-Boxen, Ventilator)
- Vielleicht ein Wackelkontakt im Gehäuse?

Ansonsten hätte ich noch im Angebt:
- Erdstrahlen
- Wasser-Ader
- schlechtes Chi (oder auch mieses Karma)

Gruß CeMeNt
Bitte warten ..
Mitglied: SamvanRatt
20.10.2009 um 16:28 Uhr
Hi
wie du meldest bleibt er bei der Treiberinitialisierrung scheinbar hängen. Hast du evtl zusätzliche USB/Paralell Sachen angeschlossen (kenne genau so einen Fall wegen einer Logitech Tastatur) an Platz A?
Grundsatz: mach mal einen Minimalstart an A: nur Strom, VGA Ende
Dann kannst du dich langsam nach oben Starten
Gruß
Sam
Bitte warten ..
Mitglied: manuel-r
20.10.2009 um 16:36 Uhr
Grundsätzlich gilt in so einem Fall, dass man zuerst einmal alle nicht lebensnotwendige Peripherie abklemmt und dann schaut ob es funktioniert. Wenn ja, alles andere schrittweise wieder dran. Ich weiß, je nach Anzahl der angeschlossenen Geräte kann das eine Tagesschicht ausfüllen. Wenn schon nur mit der unbedingt notwendigen Peripherie nix geht, muss die (Display, Tastatur, Maus) halt auch noch getauscht werden. Und wenn der Fehler dann immer noch auftritt kommt grundsätzlich auch ein Problem mit der Stromversorgung in Betracht. Das kommt aber hierzulande wohl eher selten vor. Wenn man mal von Produktionshallen mit riesigen Motoren, Schweißgeräten und ähnlichem absieht...

Manuel
Bitte warten ..
Mitglied: mrtux
20.10.2009 um 16:39 Uhr
Hi !

Schon mal die Benutzer von Platz A und B getauscht? :-P

mrtux
Bitte warten ..
Mitglied: aqui
20.10.2009 um 16:41 Uhr
Erdstrahlen...???, Wasserader...???
Bitte warten ..
Mitglied: manuel-r
20.10.2009 um 16:41 Uhr
Das wäre dann ja ein klarer Fall von Layer-8 Problem
Bitte warten ..
Mitglied: 2hard4you
20.10.2009 um 17:13 Uhr
Zitat von mrtux:
Hi !

Schon mal die Benutzer von Platz A und B getauscht? :-P

mrtux

[OT]

getreu dem Lehrsatz - das Problem sitzt 20 cm vor dem Display...

[/OT]

24
Bitte warten ..
Mitglied: aqui
20.10.2009 um 17:46 Uhr
...oder exakter zwischen Stuhl und Keyboard...
Bitte warten ..
Mitglied: fastallin1
21.10.2009 um 08:16 Uhr
Vielen Dank für Euer teils Spassiges teils Ernsthaftes an Wortmeldungen.
Da ich manchmal uneinsichtig bin verzichte ich auf die Komponentenanalyse, da
wirklich komplette Equipment an Platz B funkioniert. Was soll ich da rausfinden?
Aber Eure Hinweise haben mich natürlich zu weiterem Nachdenken veranlasst.
Heute morgen habe ich für Platz A die gesammte Netzstruktur verändert.
2 neue Patchkabel und Portveränderungen am Kabeltunnel und Switch.
Der Rechner startete schon mal auf, an Platz A. Mal schauen wie stabil das bleiben wird.
Ich werde berichten.
Bitte warten ..
Mitglied: fastallin1
25.03.2010 um 10:11 Uhr
Hier nun mein kurzer Bericht.
Neuen Rechner gekauft. *grins* (Problem war somit keines mehr.)
Nach längerer Zeit beim Problemkind Netzteil neu. (Hatte ja alles mit Strom zu tun, dachte ich.)
Noch mal die wichtigsten Raumaufbauten durchgespielt.
KEINE Abnormitäten mehr. That´s it.
Bitte warten ..
Mitglied: 2hard4you
25.03.2010 um 22:23 Uhr
Moin,

dann bitte Thread als gelöst markieren

Danke

24
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...