Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

raus aus den Abgesicherter Modus

Frage Microsoft Windows Server

Mitglied: Julialita

Julialita (Level 1) - Jetzt verbinden

07.07.2009, aktualisiert 11:25 Uhr, 8874 Aufrufe, 7 Kommentare

Hallo ihr Lieben,

ich habe ein ganz großes Problem und hoffe mir kann jemand helfen. Als ich gestern den PC ganz normal hochgehafren habe, konnte ich mich plötzlich nicht mehr anmelden. Der PC konnte auf mein Konto nicht mehr zugreifen und läuft seitdem im abgesicherten Modus. Ich kann dort ganz viele Programme nicht mehr öffnen, wie ITunes zum Beispiel. ich habe schon versucht eine Systemwiederherstellung zu machen. Hat aber nicht funktioniert. Liegt es vielleicht daran, dass ich sehr wenig Speicherplatz noch auf meinen PC habe? ich ahbe zwar eine externe Speicherplatte, doch da ist nur Musik, Dokumente und Bidler drauf. ich wüsste nciht was ich noch auf meine externe Festplatte tun sollte. Auf jeden Fall muss ich erstmal aus diesen abgesicherten Modus raus. ich hoffe mir kann jemand helfen. Vielen, vielen Dank!Julia
Mitglied: BigBrother
07.07.2009 um 12:21 Uhr
Hallo Julia,

es muss einen Grund geben warum dein Rechner immer im abgesicherten Modus bootet.
Wurde etwas verändert, oder kommt beim Bootvorgang eine Meldung?

Versuche mal den Rechner neu zu starten und während dieser das tut die Taste F8 mehrmals zu betätigen.
Dann müsste ein Menü erscheinen, in dem du mehre Vorschläge zur Auswahl hast.

Suche den Eintrag "Zuletzt funktionierende....", markieren und Enter.
Der Rechner müsste dann neu starten und dürfte nicht mehr in den abgesicherten Modus gehen!

Viel Erfolg!
Bitte warten ..
Mitglied: Arch-Stanton
07.07.2009 um 12:23 Uhr
Du mußt mal sagen, welches Betriebssystem Du hast. Bei XP prof. kannst Du zum Beispiel mit der Tastenkombination sting-alt-entf bei der Anmeldung den Namen Administrator und das Paßwort eingeben. Bei XP home klappt es nur im abgesicherten Modus.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Julialita
07.07.2009 um 13:52 Uhr
Hallo,

vielen Dank für die schnelle Antowrt. Allerding geschieht gar ncihts wenn ich die f8 Taste drücke. Ich habe Sie merhmals hinteinander gedrückt und nichts ist passiert. das einzige was immer beim Hochfahren seit diese abgesicherten Modus erscheint, ist eine Systemüberprüfung.
Ich habe übrigens ncihts installiert, bevor sichd er pC automatisch nur noch im abgesicherten Modus hochfahren lässt. Deshlab bin ich auch so verwirrt, weil ich nicht weiß wieso und nur vermutten kann, dass esmöglicherweise irgendetwas mit Speicherplatz zu tun hat.
Für weitere hlfreiche Antworten bin ich immer offen
Vielen Dank,
Julia
Bitte warten ..
Mitglied: Julialita
07.07.2009 um 13:56 Uhr
ich habe windows xp home edition...und was klappt dann nur im abgesicherten Modus?
Bitte warten ..
Mitglied: 80220
07.07.2009 um 13:57 Uhr
Beitrag verschoben
Bitte warten ..
Mitglied: 80220
07.07.2009 um 13:58 Uhr
Du musst die F8-Taste schnell hintereinander betätigen, sobald das Bios mit seinen Tests fertig ist.

Die Systemüberprüfung deutet auf einen Fehler im Dateisystem. Starte von deiner XP-CD die Wiederherstellungskonsole und lasse
chkdsk /r ausführen.
http://technet.microsoft.com/de-de/library/cc776139(WS.10).aspx
Bitte warten ..
Mitglied: BigBrother
07.07.2009 um 15:49 Uhr
ok, hast du dann die Systemüberprüfung schon mal durchlaufen lassen?
Das mit der F8 Taste müsste eigentlich funktionieren, habe das hier mal mit einem XP Home getestet.
Du musst im Prinzip sobald der Rechner in den Neustart geht, "wie ein Specht" ständig die F8 Taste drücken und wieder loslassen, solange bis der Rechner in das besagte Auswahlmenü wechselt.
Alternativ wäre natürlich noch die Methode wie von dumdideldum beschrieben mit der CD.
Bitte warten ..
Ähnliche Inhalte
Sicherheit
Keepass 2.35 ist seit Januar raus

Link von DerWoWusste zum Thema Sicherheit ...

Exchange Server
gelöst Auf SBS 2011 läuft POPcon - bekomme eine Mail nicht raus (9)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...