Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Rauschen im Center - Lautsprecher

Frage Hardware Multimedia & Zubehör

Mitglied: xaumichi

xaumichi (Level 1) - Jetzt verbinden

12.03.2010 um 20:35 Uhr, 4289 Aufrufe, 2 Kommentare

Hallo!

Ich habe ein Teufel Concept E 400 (seit ca. 2 wochen). Heute habe ich nun meinen PC gestartet und wollte mir einen Film anschaun.
Dabei habe ich gemerkt, dass ich ein seltsames Rauschen (klingt als wäre eine Fliege im Lautsprech eingesperrt) im Center-Lautsprecher habe.
Zum testen habe ich den Film weiter laufen lassen und habe den Ton ausgeschaltet. Das Rauschen verschand jedoch trotzdem nicht.
Hätte jemand eine Idee, woran das das liegen könnte bzw. wie ich diese Problem beheben könnt?

mfg
Mitglied: mrtux
12.03.2010 um 22:51 Uhr
Hi !

Zitat von xaumichi:
Ich habe ein Teufel Concept E 400 (seit ca. 2 wochen). Heute habe ich nun meinen PC gestartet und wollte mir einen Film anschaun.

Mhh einen Exorzisten beauftragen, vielleicht sind die Lautsprecher bose? :-P

Im Ernst: Hast Du die Lautsprecher mal vom PC abgeklemmt? Manche PCs haben Boards mit einem schlechten Schaltungsdesign rund um dem Soundchip und dann sind Störungen vorprogrammiert....

mrtux
Bitte warten ..
Mitglied: xaumichi
12.03.2010 um 23:57 Uhr
Hallo!

Jup, der war schon da, aber das weihwasser hat auch nichts gebracht!

So, also ich hab nun das die Anschlüsse abgezwickt und habe neue Aderendhülsen drauf gemacht und siehe, das Problem ist gelöst!

Trotzdem danke!

lg
Bitte warten ..
Ähnliche Inhalte
Windows Vista
Lautsprecher funktioniert nicht
gelöst Frage von holliegeriWindows Vista9 Kommentare

Hallo Meine Tochter hat einen HP Pavilion DV 6 Labtop mit Windows Vista. Der Lautsprecher funktioniert nicht mehr. Wer ...

Peripheriegeräte
Übersteuert USB-Headset die Lautsprecher
Frage von SarekHLPeripheriegeräte4 Kommentare

Hallo zusammen, ich habe ein paar PCs mit Onboard-Sound, an denen per Klinkenkabel Laufsprecher angeschlossen sind. Was würde jetzt ...

Multimedia & Zubehör
SONOS Lautsprecher über VPN steuern
Frage von DrAlcomeMultimedia & Zubehör14 Kommentare

Mahlzeit zusammen! Ich weis nicht ob mein Vorhaben überhaupt funktionieren kann, aber ich frage trotzdem mal ;-) Wir möchten ...

Humor (lol)
Call Center
Frage von ukulele-7Humor (lol)10 Kommentare

Ich hatte eben einen eigentlich lustigen Anruf, wenn es mir dieses dummdreiste Getue nicht so auf den Nerv gehen ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...