Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner Bootet nur einmal nach CMOS Reset

Frage Hardware CPU, RAM, Mainboards

Mitglied: 58762

58762 (Level 1)

10.09.2008, aktualisiert 11.09.2008, 4844 Aufrufe, 6 Kommentare

Hallo,
hoffe ich hab das im richtigen Bereich verfasst,
ich habe folgendes Problem, habe einen halbwegs fähigen GamingRechner für einen Kunden zusammengebaut,
INTEL Core 2 Quad Q9300, Asus P5E3, MSI R4870 Graka 4 GB Kingston Ram hochwertiges 650Watt NT....
habe das System zusammengebaut Vista Ultimate gestestet mehrmals hoch und runter gefahren,
Rechner verpackt und per Post zum Kunden geschickt,
Kunde hat Rechner erhalten, ausgepackt Rechner läuft alles perfekt.
dann hat er versucht ihn ein 2. mal einzuschalten, Bildschirm blieb schwarz.
Der Kunde wohnt etwas weiter weg darum konnte ich nur Telefonsupport leisten,
Alle kabel und Stecker sind perfekt gesteckt sagt er, Nach einem CMOS Reset bootete der Rechner einmal Problemlos,
ohne Fehlermeldung perfekt, 2. mal einschalten Montior schwarz, Coms Reset Rechner bootet einmal...
Was kann das denn Sein??? wo soll ich da zum Fehlersuchen Anfangen?

Vielleicht kennt jemand sowas.
Vielen Dank für euere Hilfe im Vorraus

Gruß
Chris
Mitglied: langerwo
10.09.2008 um 23:07 Uhr
mh hat der Kunde evtl eine ultimateboot cd um Hardware defekte zu testen?

Welche werte werden im Bios verwendet wenn er einen cmos reset macht ? Evtl falsche FSB einstellungen ? Vieleicht mal Temp im Bios prüfen..

das wäre jetz mein erster ansatz
Bitte warten ..
Mitglied: MarcelGausG
11.09.2008 um 10:42 Uhr
Servus,

du sagst, das du mit TELEFONSUPPORT nicht weiter kommst und denkst wir könnten dir jetzt über diese Plattform helfen??? Sorry, meine Glaskugel hat noch Ferien ...

Komm schon. Überleg mal. Das kann alles Mögliche sein. Das wird ein Kunde nicht bewältigen können. Lass dir das Ding zurückschicken. Repariere ihn. Und dann verkauf bitte nix mehr.

Danke.

CU
Bitte warten ..
Mitglied: 58762
11.09.2008 um 12:54 Uhr
@ MarcelGausG
Hey das war eine normale Frage, und das Pampig werde ist absolut unbegründet, Höflichkeit ist für dich wohl ein Fremdwort oder???
hätte ja sein können das irgendjemand genau den Fall schon mal hatte das der Rechner nach einem CMOS reset genau einmal hochfährt, und dann wieder nicht mehr. Ich weiß das das alles mögliche sein könnte und wohl kaum as DVD Laufwerk sein wird....

MfG
Bitte warten ..
Mitglied: stillnameless
11.09.2008 um 13:56 Uhr
Ich kann mich meinem Vorredner nur anschliessen. Bitte verkaufe nichts mehr - jedenfalls nicht so!
Nichtsdestotrotz würde ich einen Blick Richtung BIOS werfen:
Dein Fehler weist auf eine nicht unterstützte CPU hin. Wenn deine Biosversion nicht mindestens 1002 ist, darfst du deinen Kunden ein Bios Update machen lassen^^...
Bitte warten ..
Mitglied: MarcelGausG
11.09.2008 um 13:58 Uhr
uuuii .. wer wird denn gleich böse werden, wenn er die Wahrheit hört?!

du preist doch auf deiner Homepage an:

"Der Service von MC IT Solutions deckt den Kompletten ITK Sektor ab. Egal ob Sie einen Neuen Computer kaufen wollen, den alten aufrüsten, oder den defekten Reparieren lassen wollen, MC IT Solutions ist der ideale Ansprechpartner für Sie. Sie suchen einen Kompetenten Ansprechpartner der Ihr DSL oder ihre Telefon Anlage installiert ? Sprechen Sie uns an, wir helfen ihnen in allen Technischen Angelegenheiten weiter.!"

Dann mach es doch auch so ...

CU
Bitte warten ..
Mitglied: StayTuned
11.09.2008 um 14:02 Uhr
das ist echt lächerlich. wenn schon initialen in nem firmennamen auftauchen krieg ich schon die krätze!

@MarcelGausG

hm... das mit den agbs ist evtl. interessant ;o)
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Cisco ASA Passwort Reset (4)

Anleitung von Yannosch zum Thema LAN, WAN, Wireless ...

CPU, RAM, Mainboards
gelöst CMOS Batterie leer (8)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
IBM X3650 (7979) bootet nicht (2)

Frage von robsen71 zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...