Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Reinigungsband wird vom Exabyte VXA2 - LW nicht erkannt

Frage Sicherheit Backup

Mitglied: norbert32

norbert32 (Level 1) - Jetzt verbinden

23.10.2007, aktualisiert 24.10.2007, 3764 Aufrufe, 4 Kommentare

Problem von Exabyte VXA2 oder Veritas Backup Exec?

Hallo,

ich habe das Problem, dass Veritas Backup Exec 10 das Reinigungsband eines angeschlossenen Exabyte VXA2 Laufwerkes nicht erkennt ...
Nun bin ich weder ein Experte für Bänder noch für Backup Exec.. Deswegen wäre es nett, wenn mir von euch jemand sagen könnte, ob das ein Problem des Bandlaufwerkes oder der Software ist.

Danke schon mal für Hilfe,
Norbert
Mitglied: Ickmus
23.10.2007 um 22:22 Uhr
Hallo,

seit wann muss eine Backupsoftware ein Reinigungsband erkennen?

Das steckst du ins Laufwerk, es wird gereinigt, und dann i.d.R. wieder ausgeworfen.
Da hat die Software keinen Einfluss drauf.

K.
Bitte warten ..
Mitglied: norbert32
23.10.2007 um 22:54 Uhr
Hi Ickmus,

ok, das verstehe ich.
Bei Veritas kann man sich doch aber anzeigen lassen, wieviel Zeit seit der letzten Reinigung vergangen ist. Und die ändert sich nicht, trotz Reinigung...

Norbert
Bitte warten ..
Mitglied: Ickmus
24.10.2007 um 00:02 Uhr
Hi Ickmus,
Rehallo,

ok, das verstehe ich.
Bei Veritas kann man sich doch aber anzeigen
lassen, wieviel Zeit seit der letzten
Reinigung vergangen ist. Und die ändert
sich nicht, trotz Reinigung...
man kann sich anzeigen lassen wieviel Zeit seit dem letzten gelaufenen Reinigungsjob vergangen ist.
Das ist ein kleiner Unterschied.

K.
Bitte warten ..
Mitglied: norbert32
24.10.2007 um 00:29 Uhr
Okay....

das verstehe ich.
Das heißt also, die Bezeichnung bei Veritas ist eigentlich Sch... Da steht nämlich: Letzte Reinigung...

Aber wie kann ich nun herausbekommen, wann die letzte Reinigung war?
Danke,
Norbert
Bitte warten ..
Ähnliche Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Peripheriegeräte
gelöst Honeywell Xenon Scanner wird nicht mehr erkannt (6)

Frage von uridium69 zum Thema Peripheriegeräte ...

UMTS, EDGE & GPRS
Dell 7450 Micro SIM wird nicht erkannt (7)

Frage von istike2 zum Thema UMTS, EDGE & GPRS ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...