Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Reinstall, virtueller Server braucht Ewigkeiten bei Preparing Network Connection

Frage Virtualisierung

Mitglied: tomrauchhaus

tomrauchhaus (Level 1) - Jetzt verbinden

18.12.2008 um 09:41 Uhr, 2627 Aufrufe

Hallo,

habe hier einen Server neuinstallieren müssen, auf dem waren auch 2 virtuelle Server drauf, die habe ich gesichert und jetzt wieder im VMWare Server eingefügt.

Läuft soweit auch ohne Probleme, allerdings brauchen sie seitdem Ewigkeiten beim Startvorgang und hängen schätzungsweise 3-5Minuten bei "Preparing Network Connections".

Hat jemand eine Idee? OS ist jeweils Windows 2003 Server Std und einmal Entprise Edition.

Grüße Tom
Ähnliche Inhalte
Exchange Server
Exhange 2016 bringt bei Server 2012 R2 MSDTC Error bei prüfung Requesites (1)

Frage von rainergugus zum Thema Exchange Server ...

Microsoft
gelöst Licensing Server SQL 2014 (5)

Frage von TECHGENE zum Thema Microsoft ...

Windows Server
Neues Buch: Securing Windows Server 2016

Link von pewa2303 zum Thema Windows Server ...

RedHat, CentOS, Fedora
2 DNS Server (bind) in verschiedenen Netzsegmenten verketten (3)

Frage von Vader666 zum Thema RedHat, CentOS, Fedora ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte