Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rote Kreuze auf Netzlaufwerken

Frage Microsoft Windows Netzwerk

Mitglied: mas99

mas99 (Level 1) - Jetzt verbinden

29.10.2003, aktualisiert 16.01.2004, 10684 Aufrufe, 5 Kommentare

Hallo,

seit einiger Zeit (ich glaube seit einem Windows-Update) zeigt mir mein Rechner öfter mal im Explorer Rote Kreuze auf den Netzlaufwerken. Es erscheint dann eine Fehlermeldung dass nicht zugegriffen werden kann und es sieht so aus als "verliert" mein Rechner kurzzeitig den Netzzugriff.
Nach einigem Probieren klappt es dann irgendwann wieder. ist halt nur total nervig.

ich hoffe ich bin nicht der einzige der dieses Prob hat

gruss
mas99

PS: Server ist ein Windows 2000 Server und Client mit Windows 2000 Pro
Mitglied: koziol
29.10.2003 um 14:48 Uhr
Windows-Mediaplayer deinstallieren!!
Bitte warten ..
Mitglied: mas99
29.10.2003 um 16:34 Uhr
Windows-Mediaplayer deinstallieren!!

ach du gott. das klappt ja wirklich! DANKE!! Da wär ich ja im leben nicht drauf gekommen!
Bitte warten ..
Mitglied: koziol
30.10.2003 um 08:15 Uhr
Gerne,

hab wegen dem sch... mein Betriebssystem 2x neu aufgesetzt, weil ich dachte ich hätte Fehler gemacht. Dann bin ich zufällig draufgekommen.

CU Werner
Bitte warten ..
Mitglied: mas99
05.11.2003 um 13:33 Uhr
Oh nein! Jetzt sind meine Netzlaufwerke manchmal wieder weg, obwohl ich den sch... mediaplayer runtergeschmissen habe! Eine Zeit lang hat es funktioniert aber jetzt auf einmal nicht mehr!

Hat jemand vielleich noch eine Idee die mir weiterhelfen könnte?

gruss
mas99
Bitte warten ..
Mitglied: an.herz
16.01.2004 um 14:11 Uhr
Um den Autodisconnect abzustellen, gehst du in der Reg. auf
Hkey_Local_MachineSystemCurrentControlsetServicesLanmanserverParameters

Ändere hier den Wert Autodisconnect auf: 4294967295

anschließend ist der Autodisconnect abgeschaltet.

Gruß

André
Bitte warten ..
Ähnliche Inhalte
Windows Server
Nach tägl. Neustart rotes X beim Netzlaufwerk (11)

Frage von Speedysurf zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008 Rolle Dateidienste hat ein Kreuz davor (3)

Frage von MichiBLNN zum Thema Windows Server ...

Outlook & Mail
gelöst Blaues Kreuz bei Ordnersymbol in Outlook (2)

Frage von slansky zum Thema Outlook & Mail ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...