Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

S-ATA Festplatte: Nur manchmal erkannt

Frage Hardware

Mitglied: r3x

r3x (Level 1) - Jetzt verbinden

25.11.2006, aktualisiert 28.11.2006, 11526 Aufrufe, 6 Kommentare

Zweite Raid-Festplatte wird nicht immer erkannt!

Hi Leute!
Wir haben bei uns im Betrieb einen Computer mit folgender Hardware:
- Asus A8v Deluxe
- 1 GB Arbeitsspeicher
- AMD Athlon 64 (1.8 GHz)
- 2 S-ATA Festplatten mit jeweils 160 GB Speicher
- 1 DVD-Laufwerk
Wir haben Windows XP SP2. Die beiden Festplatten sind Raid-1 geschaltet. Nach dem Hochfahren kommt manchmal die Meldung, dass eine Festplatte ausgefallen ist. Das System läuft natürlich weiter. Wenn sie dann wieder erkannt wird, dann möchte das Programm die Festplatten wieder Synchronisieren. Ich hoffe ihr könnt mir Helfen! Ich weiß nicht, vielleicht ist das Mainboard oder die Festplatte kaputt. Ich weiß nur nicht, wie ich das herausfinden kann.
Mitglied: Supaman
26.11.2006 um 08:56 Uhr
wenn der controller die platte anmeckert, wird das einen grund haben. ich würd erstmal die platte wechseln und gucken ob es dann wieder läuft.
Bitte warten ..
Mitglied: masterhinz
27.11.2006 um 19:47 Uhr
hi, dann ist wahrscheinlich die Festplatte kaputt. Lade dir mal die neuste Version vom Maxtor Festplatten tool test runter, häng die platte ab vom raid in einen anderen PC und mach den Burn In (Stresstest) test 60mal.
Wenn ne Fehlermeldung kommt weißt du bescheid ;)

Ansonsten Controller tauschen - wenn onboard logischerweise das mainboard.

Meiner Erfahrung nach ist das Tool von Maxtor bei allen platten sehr verlässlich
Bitte warten ..
Mitglied: saerdna
28.11.2006 um 08:33 Uhr
Guten Morgen, das prob hatte ich und viele Asus User auch schon.
Die Reparatur kostet ~ 2 Euro
Die SATA Kabel welche Asus mit dem Board ausgeliefert hatte waren sehr oft schrott.
Ich bin ja ein fan von Asus aber das war echt krass
Bitte warten ..
Mitglied: r3x
28.11.2006 um 11:53 Uhr
Problem ist: Wir haben nur einen PC mit S-ATA.
Gibt es noch eine alternative?????
Bitte warten ..
Mitglied: r3x
28.11.2006 um 11:55 Uhr
Die Kabel haben jetzt schon ein Jahr gehalten!!!
Warum dann schon so schnell kaputt???
Bitte warten ..
Mitglied: masterhinz
28.11.2006 um 12:06 Uhr
Guten Morgen, das prob hatte ich und viele
Asus User auch schon.
Die Reparatur kostet ~ 2 Euro
Die SATA Kabel welche Asus mit dem Board
ausgeliefert hatte waren sehr oft schrott.
Ich bin ja ein fan von Asus aber das war
echt krass

mh also wenn das stimmt ist das krass.....

und @ r3x....

also wenn es das kabel nicht ist, bleibt dir nichts anderes übrig als die festplatte auf fehler zu testen. Vielleicht mal zum kumpel fahren oder so
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Festplatten, SSD, Raid
HGST He10 Festplatte wird nicht erkannt (11)

Frage von Aidseeker zum Thema Festplatten, SSD, Raid ...

Windows Server
Server 2012 Festplatte dauereinsatz Einstellen (5)

Frage von Stefan2402 zum Thema Windows Server ...

Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...