Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

S-ATA und IDE Problem

Frage Hardware Festplatten, SSD, Raid

Mitglied: peter1

peter1 (Level 1) - Jetzt verbinden

10.12.2005, aktualisiert 06.01.2006, 10451 Aufrufe, 4 Kommentare

Hallo Gemeinde,
ich habe ein Motherboard ASUS P4c800 e-Deluxe mit einer 250 GB S-Ata Festplatte.
Habe eine zusätzliche IDE-Platte eingebaut und am IDE-Anschluss am Board gesteckt.
Beim Booten erkennt er die S-ATA nicht mehr.
Im BIUS-Update wird jedoch die IDEPlatte erkannt, die S-Ata nicht mehr.
Hab dann die Zusatzplatte als Slave gejumpert. Gleiches Ergebnis.
Nach abstecken der neuen Platte funkt wieder alles. Was muss ich tun, um die 2. Platte nutzen zu können. Hilft vielleicht ein Bios-Flash auf die neueste Version ??
Gruß
Peter
Mitglied: BartSimpson
10.12.2005 um 10:30 Uhr
1. Biosupdate
2. eventuell den ATA Modus ändern, aber vorsicht, das macht unter Windows(linux ist nicht betroffen) eine reperatur installation nötig.
Bitte warten ..
Mitglied: gijoe
15.12.2005 um 00:15 Uhr
Wie sieht deine IDE Konfiguration im BIOS aus? Poste sie doch mal. Dürfte folgendermassen aussehen:

[IDE-Konfiguration]

Onboard IDE Operate Mode - Enhanced Mode
Enhanced Mode Support On - P-ATA + S-ATA
Configure S-ATA as REID - Nein

[Vorsicht]
Wie schon erwähnt wurde könnte ein allfälliges herumgebastel dein bestehendes Betriebssystem zerschiessen!

Grüsse GI
Bitte warten ..
Mitglied: BartSimpson
15.12.2005 um 08:56 Uhr
Aber nur Windows
Bitte warten ..
Mitglied: peter1
06.01.2006 um 17:45 Uhr
Hallo zusammen, meine Einstellung entspricht dem was vorher gepostet wurde.
Werde mir vorerst einen Adapter von IDE auf S-Ata besorgen und nochmals versuchen.
Danke einstweilen.

Gruß Peter
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (7)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...