Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SAS HotPlug Festplatte wird nicht erkannt.

Frage Microsoft Windows Server

Mitglied: Lechvehnt

Lechvehnt (Level 1) - Jetzt verbinden

03.05.2013 um 13:06 Uhr, 1806 Aufrufe, 2 Kommentare

Ich habe eine 10k SAS HotPlug von Fujitsu in unseren Primergy RX200 S6 eingebaut.

Diese wird allerdings nicht gesehen. Neben der neuen Festplatte haben wir mit RAID 5 2x2 Festplatten mit jeweils 140GB eingebaut. Wie bringe ich die Festplatte zum laufen?
Mitglied: Hitman4021
03.05.2013 um 13:09 Uhr
Wie wäre es mit Grüßen?

Heute ist ja echt schon wieder Freitag.

Neustart?
Wird die HDD im Bios erkannt?

Meine Kristallkugel sagt: "Du hast die Platte reingesteckt und Sie ist nicht unter Computer aufgetaucht?", aber die Kristallkugel kann sich auch irren.

Ohne Gruß
Bitte warten ..
Mitglied: SamvanRatt
03.05.2013 um 20:55 Uhr
Hi
indem du im RAID Manager der HD eine Funktion (Hotspare, Member, JBOD) zuweist und sie somit dem OS sichtbar machst?
Gruß
SAm
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
gelöst VMWare ESXi 6.5 externe Festplatte wird nicht erkannt unter USB 3.0 (5)

Frage von freshman2017 zum Thema Virtualisierung ...

Festplatten, SSD, Raid
gelöst Zertifizierte SAS-Festplatte oder nicht? (7)

Frage von Emheonivek zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
gelöst NetApp Festplatte von Hitachi auf Original Hitachi Kennung und -Formatierung umtaufbar? (11)

Frage von Bitfinder zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...