Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SATA Festplatte wird nicht erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: flo30001

flo30001 (Level 1) - Jetzt verbinden

07.01.2006, aktualisiert 02.02.2006, 7728 Aufrufe, 13 Kommentare

Hallo !

ich habe ein Problem mit einer Maxtor 160 GB SATA platte !
diese platte wird weder im bios noch im Win XP erkannt !
Ich habe ein Gigabyte GA-8IPE775-G Motherboard und einen Intel P4.
Ich habe auch schon ein bios update durchgeführt, dies hat allerdings auch nichts geholfen !

Kann es an dem liegen das ich auch noch 2 ide platten und 2 scsi platten laufen habe ! diese zwei scsi wollte ich nämlich rausnehmen sobald ich die daten auf die sata kopieren kann !

bitte um hilfe, danke im vorraus
Mitglied: maddog
08.01.2006 um 20:00 Uhr
Kann dir dazu nich viel sagen aber ich würde erstmal die Platte an einem anderem System testen! Da man ja nicht sehr viel falsch machen kann bei S-ATA (dranstecken und einschalten) Vielleicht liegt es an der Platte oder am Motherboard!

gruß m@ddog
Bitte warten ..
Mitglied: MasterBalduin
08.01.2006 um 23:31 Uhr
Hi,

hast du denn im BIOS auch S-ATAQ aktiviert?

Mit freundlichen Grüßen
Master Balduin
Bitte warten ..
Mitglied: flo30001
09.01.2006 um 07:39 Uhr
s-ata hätte ich eigentlich schon aktiviert !
mir werden beim booten auch die beiden sata anschlüsse angezeigt nur eben ohne die platte die ich darauf gehängt habe !
Bitte warten ..
Mitglied: 8644
09.01.2006 um 07:51 Uhr
Moin,

hast du die Jumper gecheckt (MAster/Slave) ?

Psycho
Bitte warten ..
Mitglied: flo30001
09.01.2006 um 08:19 Uhr
von einem jumper bei einer sata platte wusste ich noch nichts ?
es kommt ja sowieso nur ein gerät je kebel darauf ! oda lieg ich da jetzt komplett falsch ?
Bitte warten ..
Mitglied: 8644
09.01.2006 um 08:22 Uhr
Wer lesen kann, ist klar im Vorteil -> sorry

Psycho
Bitte warten ..
Mitglied: flo30001
09.01.2006 um 08:48 Uhr
zur info, ich kann lesen !
Bitte warten ..
Mitglied: 8644
09.01.2006 um 08:55 Uhr
Ich meinte ja auch MICH

Psycho
Bitte warten ..
Mitglied: flo30001
09.01.2006 um 09:06 Uhr
ok ! sorry ! nehme alles zurück !
das heist sata platten haben keinen jumper ?
Bitte warten ..
Mitglied: maddog
09.01.2006 um 17:25 Uhr
nein aber manche SATA II Platten haben einen um von SATA II auf SATA I umzuschalten!
Bitte warten ..
Mitglied: MasterBalduin
09.01.2006 um 19:25 Uhr
hi,
wenn du die xp cd einlegst und davon bootest musst du wenn auf dem blauen bildschirm unten steht sraid treibe eines drittanbieters installieren steht, muss du F6 drücken un die treiberdiskette deines mainboards einlegen!!

Mit freundlichen Grüßen
Master Balduin
Bitte warten ..
Mitglied: flo30001
11.01.2006 um 08:26 Uhr
Problem bereits gelöst ! die platte war defekt !
ich habe bereits eine austauschplatte !
nun funktioniert alles bestens !
danke für eure tips !
Mit freundlichen Grüßen flo
Bitte warten ..
Mitglied: Runner
02.02.2006 um 20:02 Uhr
Moin,

hast du die Jumper gecheckt (MAster/Slave)
?

Psycho


jumper brauchsu beiner sata lpatte gar nich checken
die macht alles alleine
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Einbau zweite SATA Festplatte in HP Workstation Z230 (4)

Frage von Mike63210 zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
HGST He10 Festplatte wird nicht erkannt (11)

Frage von Aidseeker zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
PCIe SSD wird nicht erkannt (6)

Frage von miichiii9 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...