Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 - Pop3Connector verliert eMails

Frage Microsoft

Mitglied: fschweizer

fschweizer (Level 1) - Jetzt verbinden

21.10.2007, aktualisiert 22.10.2007, 3565 Aufrufe, 2 Kommentare

Ich habe SBS 2003 (1. Release) und nutze eigentlich ausschließlich die Exchangefunktion

Die eMails werden für jedes Postfach von einem anderen Pop3-Konto abgerufen
Um eMailadressen verschiedener Domains zu nutzen, habe ich dem SBS eine .local-Domaine zugeteilt
Folglich haben alle User folgende Standart-Adresse: Username@
.local

Wenn ich einen neuen User eingerichtet habe, funktioniert der Abruf von eMail-nachrichten über Pop3 wunderbar. Versendete eMails kommen wegen der .local-Absenderadresse verständlicherweise nicht an. Wenn ich die Absenderadresse dann manuel im Benutzerkonto ändere funktioniert der Versand einwandfrei, allerdings gibt es Probleme beim Empfangen.
Die eMails werden zwar Abgerufen, werden aber nicht dem Exchangekonto zugeteilt (Sie fehlen also auf dem Pop3-Server, tauchen aber nie im Posteingang auf)

Woran liegt das?

Vielen Dank für ihre Hilfe
Mitglied: geTuemII
22.10.2007 um 00:43 Uhr
Die externen Mailadressen sind vermutlich nicht im Userkonto eingetragen: guckst du hier. Im Userkonto müssen externe und interne Adresse stehen, über die Policy kannst du das zentral regeln.

geTuemII
Bitte warten ..
Mitglied: geTuemII
22.10.2007 um 18:41 Uhr
Hallo,

nachdem mein Link offenbar Erfolg gebracht hat: kannst du bitte diesen Beitrag hier kurz editieen und den Haken "ist gelöst" setzen? Danke.

geTuemII
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Windows Server
gelöst Windows 2003 SBS User Profile Verschieben (2)

Frage von MultiStorm zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...