Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 R2 Mindestens ein Dienst wurde nicht gestartet, nur welcher?

Frage Microsoft Windows Server

Mitglied: winsrvadm

winsrvadm (Level 1) - Jetzt verbinden

31.01.2008, aktualisiert 01.02.2008, 8187 Aufrufe, 4 Kommentare

Hallo Kollegen,

beim Start meines SBS Server 2003 R2 bekomme ich die nette Meldung, das mindestens ein Dienst nicht gestartet wurde...
Wenn ich dann alleridngs in die Diensteverwaltung schaue, stehen alle Dienste, welche die Startart "automatisch" habem auf gestartet. In der Ereignisanzeige finde ich auch leider keinen Eintrag.
Kennt jemand das Problem??
Kann mir jemand einen Tipp geben, welcher Dienst das sein könnte und wie ich das behebe??

Vielen Dank für Eure Mühe!
Gruß
winsrvadm
Mitglied: Dani
31.01.2008 um 21:43 Uhr
Abend winsrvadm,
ist doch ganz einfach. Du gehst in die Diensteverwaltung und sortierst nach "Automatisch". Sprich somit siehst du auf den 1. Blick welche Dienste gestartet worden und welche hängen.


Grüße
Dani
Bitte warten ..
Mitglied: winsrvadm
31.01.2008 um 21:57 Uhr
Hi,

das habe ich genauso versucht. ich finde allerdings keinen einzigen Dienst der hängt, bzw. nicht gestartet wurde.....

Das ist mein Problem...

Viele Grüße
winsrvadm
Bitte warten ..
Mitglied: Weasel1969
31.01.2008 um 23:47 Uhr
Hy,

hast du denn schon mal das Ereigniss-Protokoll gesichtet ?
Da erfährst du unter "System " sicherlich, welcher Dienst hängt.

Wenn ich jetzt so in meine Glaskugel schaue, dann tippe ich aber mal auf den Dienst " Netzwerklastenausgleich" , oder " NLB" - NetworkLoadBalancing ...
Der hat per Standard schon beim SRV2003 rumgezickt ...

Gruß,
Andy
Bitte warten ..
Mitglied: 51705
01.02.2008 um 23:15 Uhr
Wenn ich jetzt so in meine Glaskugel schaue,
dann tippe ich aber mal auf den Dienst "
Netzwerklastenausgleich" , oder "
NLB" - NetworkLoadBalancing ...

Tschuldigung, hab vergessen deine Kugel zu polieren , könnte auch der schnöde Tastaturtreiber sein.

Grüße, Steffen
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden (1)

Frage von chb1982 zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...