Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 - Die SMTP-Warteschlange für externe Mail wird nicht mehr abgearbeitet

Frage Microsoft Exchange Server

Mitglied: Bap02-2

Bap02-2 (Level 1) - Jetzt verbinden

12.07.2013, aktualisiert 13:06 Uhr, 3419 Aufrufe, 12 Kommentare

Hallo zusammen,

folgendes Problem habe ich bei einem Kunden seit Dienstag.

Der Exchangeserver (SBS 2003) arbeitet die Queue der externen Mails nicht mehr ab. Die internen laufen einwandfrewi da es sich ja um eine andere Queue handelt.
Das Problem ist wie gesagt seit Dienstag und das schlimmste ist, dass ich keine einzige Fehlermeldung im Protokoll habe.

Die Mailverteilung läuft wie folgt.

1. Die Mails werden von einem externen Mailserver vom integrierten Pop3 Connector abgeholt - funktioniert!
2. Die Warteschlange zählt n Mails dazu, verteilt sie aber nicht. Wie gesagt keine Fehlermeldung.

Will einer eine Mail nach draussen schicken, bleibt die MAil in der selben Warteschlange stecken. Ich habe den IIS neu gestartet, beim SMTP Dienst bleibt er immer hängen. Auch den SMTP-Dienst manuell neu starten geht nicht. Bleibt ebenfalls hängen - also der Neustart des Dienstes nicht der Server.

Ich habe den kompletten Server rebootet, da waren es auf einmal 37 Mails weniger in der Schleife - also gehe ich davon aus dass die zugestellt worden sind. Nach einem erneuten Neustart tat sich aber wieder nichts.

Jetzt habe ich noch festgestellt dass kein Verbindungsaufbau mit Telnet möglich ist (telnet localhost 25) obwohl der Dienst laut Anzeige läuft
Mitglied: colinardo
12.07.2013 um 13:02 Uhr
Hallo Bap02-2,
hatte mal ähnliche Probleme mit einem SBS2003, hier war der DNS-Proxy des Routers abgeschmiert. Dadurch konnte der SMTP-Dienst den Smarthost des E-Mail-Providers nicht mehr auflösen und die Mails blieben in der Warteschlange hängen.
Wenn also in den DNS-Eigenschaften des SBS der Router als "Forwarder" eingetragen ist solltest du den Router mal rebooten.
Vielleicht hilft Dir das..

Grüße Uwe
Bitte warten ..
Mitglied: Pjordorf
12.07.2013, aktualisiert um 13:32 Uhr
Hallo,

Zitat von Bap02-2:
Der Exchangeserver (SBS 2003) arbeitet die Queue der externen Mails nicht mehr ab
Welche Warteschlange ist es denn? Die Dinger haben Namen!

Die internen laufen einwandfrewi da es sich ja
Sicher? Weil du ja Schreibst
2. Die Warteschlange zählt n Mails dazu, verteilt sie aber nicht. Wie gesagt keine Fehlermeldung.
Wenn also der SBS eigene POP3Connector die Externen Mails korrekt per POp3 abgeholt hat, sind diese Mails doch dann als Intern zu betrachten. Und wenn wie du sagst das Intern alles OK ist... Um welche Warteschlange geht es hier? Da gibt es verschiedene!

1. Die Mails werden von einem externen Mailserver vom integrierten Pop3 Connector abgeholt - funktioniert!
Warum keine SMTP Zustellung?

Will einer eine Mail nach draussen schicken, bleibt die MAil in der selben Warteschlange stecken.
Also du willst uns sagen das die Mails die per POP3Connector kommen in der gleichen Warteschlange drin stecken wie die ausgehenden Mails? Wie Versendet ihr? Per Smarthost oder direkt per DNS? Auch erkennbar ob du bei deinem Kunden dort nur eine ausgehende Warteschlange hast (Smarthost) oder für jeder Empfangsdomäne eine eigene Warteschlange (Zustellung per DNS).

Ich habe den kompletten Server rebootet,
Danach lief der SMTP Dienst? Was ist mit den abhängigkeiten des Dienstes? Das nicht Starten eines Dienstes wird aber schon immer im Ereignissprotokoll eingetragen, und da soll nichts drin dazu stehen dazu?

also gehe ich davon aus dass die zugestellt worden sind.
Nachprüfen. Die Empänger werden es dir sagen können wenn du nicht weißt welche Mails es sein könnte. Auch (Serververwaltung - Erweiterte Verwaltung - Erste Organisation(Exchange) oder Domänenname(Exchange) - Extras - Nachrichtenstatus) kann dir verraten was mit einer eingehenden Mail passiert.

Nach einem erneuten Neustart tat sich aber wieder nichts.
Du kannst dir aber auch Zustätzliche Protokolle des Exchange generieren lassen die du dann im Ereignissprotokll stehen hast (ESM- Server- Deinname-Deines-Kunden- Eigenschaften- Diagnoseprotokoll). Das geht auch mit den POp3Connector. Dein Suchmaschine deiner Wahl in deinem Internet hat noch mehr dazu (SBS 2003 Exchange Protokolle), aber als Dienstleister ist dir das ja bekannt

Jetzt habe ich noch festgestellt dass kein Verbindungsaufbau mit Telnet möglich ist (telnet localhost 25) obwohl der Dienst laut Anzeige läuft
Wenn auf localhost eben nicht gehört werden soll? Nimm mal die IP des SBS 2003. Hat dieser SBS 2003 noch mehr als eine NIC und / oder ISA 2004?

Gruß,
Peter
Bitte warten ..
Mitglied: keine-ahnung
12.07.2013 um 14:12 Uhr
Moin,

es ist nicht völlig sinnfrei:

a) die logs des SBS zu checken (wird vermutlich nicht allzuviel drin stehen) und
b) zu schauen, ob alle notwendigen Dienste laufen und
c) den BPA mal über den MX laufen zu lassen

bevor man hier Fragen reinstellt.

Kann auch ein DNS Problem sein, evtl. bekommt der SBS den Mailserver nicht mehr aufgelöst. Oder ein Authentifizierungsproblem beim Hoster. Oder ...

Deshalb zunächst a b und c

LG, Thomas
Bitte warten ..
Mitglied: Bap02-2
12.07.2013, aktualisiert um 14:40 Uhr
Erstmal danke für die Antworten. Also im Nachrichtenstatus ist jede Mail in die Warteschlange eingereiht worden und immer noch da - was ja auch so ist. Was mit den 37 Mails die auf einmal weniger in der Wartes. waren kann ich nicht nachvollziehen - auch nicht über den Nachrichtenstatus. Der Status der Queue ist auf aktiv.

Wie die Queue heißt weiß ich nicht, denn "Nachrichten warten auf Routing - SMTP - Virtueller Standardserver für SMTP - Aktiv - 137 (Anzahl der Mails in der Schleife)" ist wohl nicht der NAme

Der DNS Dienst läuft und funktioniert einwandfrei. Der Mailversand erfolgt über einen SMTP Connector der auf einen unserer Server verweist. Also die Mails werden direkt über unseren SMTP-Server verschickt. Dieser ist per Ping erreichbar und funktioniert einwandfrei.

Der Mailempfang läuft wie gesagt so. Der Pop3 Connector holt die Mails direkt aus den Postfächern des unseres Webservers und sollte sei eigentlich den Usern zuordnen. Die Abholung erfolgt auch und die MAil wird dann der gleichen Queue zugeordnet - das habe ich wie folgt getestet. Eingeloggt am Webserver/webmail, Mail geschickt von meinem Firmenkonto, Mailankunft im Pop3 Postfach, Mailabholung am Exchangeserver (Pop3Connector) manuell gestartet und Abholung beobachtet, Queue bobachtet, die MAil wurde dazu gezählt und geprüft mit Mailsuche ob sie da ist.

Dass die externen Mails zur gleichen Warteschlange kommen, habe ich wie folgt geprüft. User angerufen und gesagt er soll mir Testmail senden, Schlange stieg um eins, Mail wiederum erfolgreich gesucht mit Tool.

Die Protokolle hab ich geprüft und nichts gefunden. Was mir aufgefallen ist, der SMTP-Dienst läßt sich nicht neu starten, dass geht nur mit kompletten Server reboot. Der SMTP Dienst ist erreichbar mit Telnet wenn er richtig startet. Den Port den wir verwenden ist nicht 25 sondern 587 da der 25er von dem InternetProvider gesperrt ist. Wie gesagt DNS funktioniert einwandfrei.

Übrigens ich bin in einer Firma angestellt - nicht selbständig und eigentlich IT-System-Kaufmann der aber nichts anderes tut als Serverwartung
Bitte warten ..
Mitglied: keine-ahnung
12.07.2013 um 14:51 Uhr
Zitat von Bap02-2:
Was mit den 37 Mails die auf einmal weniger in der Wartes. waren kann ich nicht nachvollziehen -
Dafür gibt es eine Nachrichtenverfolgung ...
auch nicht über den Nachrichtenstatus.
Dafür auch ...
Der DNS Dienst läuft und funktioniert einwandfrei.
Wie hast Du das geprüft??
Der Mailversand erfolgt über einen SMTP Connector der auf einen unserer Server verweist. Also die Mails werden direkt über unseren SMTP-Server verschickt. Dieser ist per Ping erreichbar und funktioniert einwandfrei.
Was ist das für eine Konstruktion? Warum sendet der Exchange nicht direkt?
Dass die externen Mails zur gleichen Warteschlange kommen, habe ich wie folgt geprüft. User angerufen und gesagt er soll mir
Testmail senden, Schlange stieg um eins, Mail wiederum erfolgreich gesucht mit Tool.
Jemand hat Dir eine mail geschickt? Du hast in der Firma keinen MX-Account?
Die Protokolle hab ich geprüft und nichts gefunden. Was mir aufgefallen ist, der SMTP-Dienst läßt sich nicht neu
starten, dass geht nur mit kompletten Server reboot. Der SMTP Dienst ist erreichbar mit Telnet wenn er richtig startet. Den Port
den wir verwenden ist nicht 25 sondern 587 da der 25er von dem InternetProvider gesperrt ist.
Kann da die firewall dazwischen hacken??
Übrigens ich bin in einer Firma angestellt - nicht selbständig und eigentlich IT-System-Kaufmann der aber nichts anderes tut als Serverwartung

Dann solltest Du endlich mal den BPA anwerfen ...

LG, Thomas
Bitte warten ..
Mitglied: Bap02-2
12.07.2013 um 15:20 Uhr
Mit der kann ich nichts anfangen. Hier ein Auszug...

2013-7-12 4:15:27 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 mspop3connector.Zirngibl@arco-zinneberg.de 1025 D9143C89E5564639BBEFC318ECE2DCD1@zinneberg.local 0 0 5644 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?Bayr._L=F6we_Straubing?= doris.schroedinger@elektro-stierstorfer.de -

2013-7-12 4:15:27 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 Zirngibl@arco-zinneberg.de 1024 D9143C89E5564639BBEFC318ECE2DCD1@zinneberg.local 0 0 5644 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?Bayr._L=F6we_Straubing?= doris.schroedinger@elektro-stierstorfer.de -

2013-7-12 4:15:27 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 Zirngibl@arco-zinneberg.de 1033 D9143C89E5564639BBEFC318ECE2DCD1@zinneberg.local 0 0 5644 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?Bayr._L=F6we_Straubing?= doris.schroedinger@elektro-stierstorfer.de -

2013-7-12 5:16:8 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 mspop3connector.Zirngibl@arco-zinneberg.de 1019 1E9B1A291DDF4E0AA4733FCA84F29F9B@zinneberg.local 0 0 34160 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?Schluss_mit_dem_Hamsterrad!_12_Tipps_gegen_Ihre_pers=F6nli?= =?iso-8859-1?Q?chen_Zeitdiebe?= newsletter@news.bwr-media.de -

2013-7-12 5:16:8 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 mspop3connector.Zirngibl@arco-zinneberg.de 1025 1E9B1A291DDF4E0AA4733FCA84F29F9B@zinneberg.local 0 0 34160 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?Schluss_mit_dem_Hamsterrad!_12_Tipps_gegen_Ihre_pers=F6nli?= =?iso-8859-1?Q?chen_Zeitdiebe?= newsletter@news.bwr-media.de -

2013-7-12 5:16:8 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 Zirngibl@arco-zinneberg.de 1024 1E9B1A291DDF4E0AA4733FCA84F29F9B@zinneberg.local 0 0 34160 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?Schluss_mit_dem_Hamsterrad!_12_Tipps_gegen_Ihre_pers=F6nli?= =?iso-8859-1?Q?chen_Zeitdiebe?= newsletter@news.bwr-media.de -

2013-7-12 5:16:8 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 Zirngibl@arco-zinneberg.de 1033 1E9B1A291DDF4E0AA4733FCA84F29F9B@zinneberg.local 0 0 34160 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?Schluss_mit_dem_Hamsterrad!_12_Tipps_gegen_Ihre_pers=F6nli?= =?iso-8859-1?Q?chen_Zeitdiebe?= newsletter@news.bwr-media.de -

2013-7-12 5:45:28 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 mspop3connector.Zirngibl@arco-zinneberg.de 1019 37598BD2D6DA45DCB178894819DA982C@zinneberg.local 0 0 12748 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?TSV_Stadfion_Lieferrecht_Arcobr=E4u?= hans.artmann@arcobraeu.de -

2013-7-12 5:45:28 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 mspop3connector.Zirngibl@arco-zinneberg.de 1025 37598BD2D6DA45DCB178894819DA982C@zinneberg.local 0 0 12748 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?TSV_Stadfion_Lieferrecht_Arcobr=E4u?= hans.artmann@arcobraeu.de -

2013-7-12 5:45:28 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 Zirngibl@arco-zinneberg.de 1024 37598BD2D6DA45DCB178894819DA982C@zinneberg.local 0 0 12748 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?TSV_Stadfion_Lieferrecht_Arcobr=E4u?= hans.artmann@arcobraeu.de -

2013-7-12 5:45:28 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 Zirngibl@arco-zinneberg.de 1033 37598BD2D6DA45DCB178894819DA982C@zinneberg.local 0 0 12748 1 - 0 Version: 6.0.3790.4675 - =?iso-8859-1?Q?TSV_Stadfion_Lieferrecht_Arcobr=E4u?= hans.artmann@arcobraeu.de -

2013-7-12 6:46:10 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 mspop3connector.Sekretariat@arco-zinneberg.de 1019 E0BFFDD8085B484BB50CDEEBCFB29CC7@zinneberg.local 0 0 642340 1 - 0 Version: 6.0.3790.4675 - WG: Jagd VC Dezember 10-13 PWaldstein@meag.com -

2013-7-12 6:46:10 GMT 127.0.0.1 arco-zinneberg.de - ARCOSERVER 127.0.0.1 mspop3connector.Sekretariat@arco-zinneberg.de 1025 E0BFFDD8085B484BB50CDEEBCFB29CC7@zinneberg.local 0 0 642340 1 - 0 Version: 6.0.3790.4675 - WG: Jagd VC Dezember 10-13 PWaldstein@meag.com -



- DNS:mit Ping und nslookup -q...
- Das ist eine ganz normale Konstruktion deshalb gibt es ja den SMTP-Connector
- Nein, ich habe keinen MX Account weil ich nicht der Betreuer bin in dem unternehmen sondern ein Kollege von mir der leider in Urlaub ist.
- Die Firewall kann leider nicht dazwischen hacken da das Ganze ja schon seit 2005 läuft ohne Probleme und keine neue Firewall installiert wurde
- Was ist ein BPA - hab schon gegoogelt und nichts gefunden
Bitte warten ..
Mitglied: keine-ahnung
12.07.2013 um 15:33 Uhr
Zitat von Bap02-2:
Was ist ein BPA - hab schon gegoogelt und nichts gefunden
Dein Ernst? ... best practice analyzer
Das ist eine ganz normale Konstruktion deshalb gibt es ja den SMTP-Connector
So normal auch nicht ... steht der Server, der smtp macht, in einer DMZ? Hängt da ein ISA dazwischen?

Und lösch die Klarnamen aus deinem Post, sonst gibt es Doubletten im NSA-Pool

LG, Thomas
Bitte warten ..
Mitglied: Bap02-2
12.07.2013 um 15:59 Uhr
Danke für de BPA!!! Ich denke von dem Tool weiß keiner was bei mir im Betrieb. Der SMTP Server ist natürlich in einem Riesen Rechenzentrum abgeschottet
Bitte warten ..
Mitglied: Pjordorf
12.07.2013, aktualisiert um 16:43 Uhr
Hallo,

Zitat von Bap02-2:
Wie die Queue heißt weiß ich nicht, denn "Nachrichten warten auf Routing - SMTP - Virtueller Standardserver für SMTP - Aktiv - 137 (Anzahl der Mails in der Schleife)" ist wohl nicht der NAme
Die Warteschlange gibt es wohl. ist diese Fixiert worden? Hier mal ein Bild wie es auf einen SBS2003 sein sollte

c2399efb627b52bea3da26716304e678 - Klicke auf das Bild, um es zu vergrößern

Hier werden allerdings Eingehende Mails per SMTP dem SBS zugestellt und augehend geht alles über einen Smarthost (1...1).
Hast du mal im Diagnostikprotokoll dir die Meldungen für MSExchange Transport einegstellt um mehr zu erfahren?

Der Mailversand erfolgt über einen SMTP Connector der auf einen unserer Server verweist
Also versenden per Smarthost.

Der Pop3 Connector holt die Mails direkt aus den Postfächern des unseres Webservers
Warum macht euer Mailserver keine Zustellung der Mails an den SBS per SMTP. Das wäre Normal. Der Pop3Connector wird dann nicht benötigt und diese fehlerquelle ist dann auch weg. Der Pop3Connector ist ein Notersatz wenn SMTP mal nicht gehen sollte. Für was anderes war diese nie gedacht. Mailserver bekommen ihre Mails immer per SMTP zugestellt. Mailserver holen niemals mails selbst ab. Das SMTP Protokoll gibt es nicht her.

und sollte sei eigentlich den Usern zuordnen
Und das kann dein problem schon sein. SSollte eigentlich = es muss nicht so sein.

Dass die externen Mails zur gleichen Warteschlange kommen, habe ich wie folgt geprüft.
Normal geht eine Mail so schnell durch das Routingmodul und deren Warteschlange das du es gar nicht erkennst das es durch diese Warteschlange ging. Das ist Normal.

Was mir aufgefallen ist, der SMTP-Dienst läßt sich nicht neu starten,
Und das ein Dienst nicht gestartet werden kann wird immer im Ereigniss Protokoll festgehalten. Ausser die Protokolle sind abgedreht worden um den kostenbaren Plattenplatz nicht mit LOGs zu verschwenden Standard eines SBS 2003 = Eingeschaltet.

Den Port den wir verwenden ist nicht 25 sondern 587 da der 25er von dem InternetProvider gesperrt ist.
Das ist hier völlig unwichtig was andere provider da sagen oder tun. Ihr seid der Smarthost. Nimmt ihr SMTP auf Port 25 an, ja oder nein? Alles andere tut nichts zur Sache. Und was es mit Port 587 auf sich hat, kannst du hier nachlesen. http://de.wikipedia.org/wiki/Simple_Mail_Transfer_Protocol da steht es schon schön geschrieben
587/TCP (Nur und bevorzugt für Einlieferung durch Mail-Clients)
MSA= Mail Submission Agent = http://de.wikipedia.org/wiki/Mail_Submission_Agent

Übrigens ich bin in einer Firma angestellt
Hat dich denn hier jemand als Selbstständig beschimpft?

eigentlich IT-System-Kaufmann der aber nichts anderes tut als Serverwartung
aber du tust etwas für dein Geld, oder?

Gruß,
Peter

http://technet.microsoft.com/de-de/library/aa996805(v=exchg.65).aspx
http://technet.microsoft.com/de-DE/library/aa997321(v=exchg.80).aspx
http://www.msxfaq.de/server/e2krouting.htm
http://www.mcseboard.de/topic/103600-exchange-2003-nachrichten-h%C3%A4n ...
Bitte warten ..
Mitglied: Bap02-2
12.07.2013 um 16:30 Uhr
Sieht man doch das ich was tue für mein Geld - oder?

Danke für die Links, ich schau mir das mal durch.

Übrigens BPA hat nichts gebracht da nur der Fehler kam dass die Hilfe nicht installiert ist
Bitte warten ..
Mitglied: goscho
12.07.2013 um 16:43 Uhr
Zitat von keine-ahnung:
Und lösch die Klarnamen aus deinem Post, sonst gibt es Doubletten im NSA-Pool
Ne, keine Doubletten, sondern Querverweise zu administrator.de.
Bitte warten ..
Mitglied: Pjordorf
12.07.2013 um 16:48 Uhr
Hallo,

Zitat von Bap02-2:
Sieht man doch das ich was tue für mein Geld - oder?
Ne, ich sehe nur das du nur hier im Internet dich aufhälst

nur der Fehler kam dass die Hilfe nicht installiert ist
Dann hat dein SBS aber nioch mehr wehwehchen.
http://support.microsoft.com/kb/937231/de
http://support.microsoft.com/kb/937231/de

Ich denke von dem Tool weiß keiner was bei mir im Betrieb
Was für eine Klümchenbude seid ihr denn?

Gruß,
Peter
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht (11)

Frage von danieluk15 zum Thema Exchange Server ...

E-Mail
gelöst Plesk 17 - E-Mail zurückgestellt in Warteschlange (7)

Frage von ZeldaFreak zum Thema E-Mail ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...