Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2011 OWA 440 Login Timeout

Frage Microsoft Exchange Server

Mitglied: 92738

92738 (Level 1)

27.03.2011 um 10:56 Uhr, 10285 Aufrufe, 6 Kommentare, 1 Danke

Hallo allerseits

Wir setzen einen neuen SBS 2011 Server ein. Bislang hat alles gut funktioniert.
Nun erscheint beim Aufruf von OWA vor der Anmeldemaske ein Fehler:

Dies sowohl intern als auch extern, jedoch unterschiedlich.

intern: https://localhost/owa
440 Login Timeout Error

extern: https://DOMAIN/owa
Dieser Fehler wird vom benutzerdefinierten Fehlermodul nicht erkannt.

Alle Updates gemacht, inkl. SP1 für Server 2008 R2 installiert.

Das Übliche schon gecheckt (IIS Reset, Autentifizierung, ...)

Hat jemand eine Idee?

Danke.
Gruss
Paedu09
Mitglied: dimugi
27.03.2011 um 11:37 Uhr
hast Du es schon mal mit https://servername/exchange versucht bzw. https://ip-server/exchange?

Gruß
Dimugi
Bitte warten ..
Mitglied: 92738
27.03.2011 um 11:40 Uhr
ja, leider erfolgslos. zudem wärs bei ex2010 servername/owa
gruss
paedu09
Bitte warten ..
Mitglied: GuentherH
27.03.2011 um 12:15 Uhr
Hallo.

Überprüfe einmal ob der Dienst MSExchangeFBA gestartet ist.

LG Günther
Bitte warten ..
Mitglied: 92738
27.03.2011 um 12:37 Uhr
Danke. Sehe den Dienst im Dienstemanager nicht. Vielleicht versteckt er sich unter einem anderen Namen.
Wenn ich jedoch
net start msexchangefba eingebe
scheint er bereits gestartet zu sein.
Lg
Paedu
Bitte warten ..
Mitglied: MiljanCH
29.03.2011 um 10:49 Uhr
was für Einträge hast du im IIS Server drin?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA nach Update auf SBS 2011 nicht erreichbar
gelöst Frage von manuel1985Exchange Server4 Kommentare

Moin, ich habe bei einem Kunden im Rahmen der Vorbereitungen einer Migration folgendes Phänomen: Am Wochenende habe ich alle ...

Datenbanken
Login timeout expired
Frage von baboom.abDatenbanken2 Kommentare

Hallo, ich habe auf dem Server eine Applikation laufen. Diese ist mit einem Datenbankserver SQL Server 2012 verbunden. Die ...

Firewall
Reverse Proxy für SBS 2011 ( OWA+RemoteWeb+ActiceSync)
Frage von DCFan01Firewall5 Kommentare

Hallo, vorhanden ist ein SBS 2011 (auf einem Dell Tower-Server) und als Firewall ein ALIX-Board mit PF SENSE 2.2. ...

Exchange Server
OWA 2010 Fehler Berechtigung SBS 2011
Frage von Sullvan2000Exchange Server8 Kommentare

Hallo, ich habe bei einem Kunden folgendes Problem: VM Server auf diesem laufen 5 verschiedene Server auch ein SBS ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 23 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...