Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS-Server 2003 - XP Tabeltt-PCs frieren ein

Frage Microsoft Windows Server

Mitglied: Torsten-S

Torsten-S (Level 1) - Jetzt verbinden

11.12.2008, aktualisiert 16.12.2008, 3194 Aufrufe, 4 Kommentare

Hallo Forum,

bei uns im Netz habe ich ein seltsames Problem, dem ich nicht richtig beikomme:

wir haben seit einem halben Jahr einen SBS-2003 Server sowie einen 2003-Standard-Server als Fileserver.
Im Netz haben wir unter anderem auch zwei Tablett-PCs mit XP Tablett-PC Edition (SP1 - war bislang kein Problem!)

Seit kurzem kommt es regelmäßig vor, dass beide Geräte während der Arbeit einfrieren. Es scheint so, dass sie auch immer beide gleichzeitig stehen bleiben. Nach einem Neustart laufen sie dann wieder für ca. 1 Stunde.
Die beiden Nutzer greifen auf ihre Pads via Remote-Desktopverbindung von ihren normalen Arbeitsplatz-PCs zu, also sie sind einmal am normalen PC und einmal am Pad als derselbe user an der Domäne angemeldet.

Habe schon die Zeiten an Servern und den Clients abgeglichen, Netzwerkdosen geprüft. In der Ereignisanzeige - Sicherheit habe ich festgestellt, dass sich die PCs (nicht die Pads) der Nutzer MUELLER01$ und SCHULZ01$ (Namen von der Reaktion geändert ) alle paar Sekunden ab- und wieder anmelden. Ist dies normal?
Habe die beiden PADs auch schon aus der Domäne raus und unter neuem Namen wieder zur Domäne hinzu gefügt.

Bin ziemlich ratlos, woran dies liegen könnte.

Kann mir einer einen Tipp geben, wo ich suchen muss??


Vielen Dank!


Torsten
Mitglied: user217
11.12.2008 um 16:05 Uhr
evtl. am RDP... vielleicht hast du am Server die neuesten Updates eingespielt unter anderem die Terminalservices 6.0 und Securityupdates dafür die es evtl. nicht zulassen das du dich mit einer 5.2er Client verbindest?
Ist nur eine Überlegung...
Bitte warten ..
Mitglied: user217
11.12.2008 um 16:05 Uhr
noch was, vielleicht bricht dir das WLAN zusammen?
Bitte warten ..
Mitglied: Torsten-S
11.12.2008 um 16:39 Uhr
Hi User217,

das wäre eine Überlegung wert, da die Clients ja noch SP1 haben... WLAN allerdings nutzen wir hier intern nicht. DIe Teile stehen auf einer Docking-Station und sind per Kupfer angebunden!

Werde das mit RDP/Terminal Services aber mal prüfen!!

Danke einstweilen!


Torsten
Bitte warten ..
Mitglied: Torsten-S
16.12.2008 um 18:27 Uhr
Hi User217,

danke für den Tipp! Der Server hatte sich wohl die neuesten Updates bezügl. Terminal Services geholt und installiert. Und dann haben die Pads ein Problem bekommen...

Nach Installation von SP3 auf den PADs scheint es nun wieder problemlos zu laufen.

Besten Dank nochmals für Deine Hilfe!!

Torsten
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (35)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...