Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sc101 defekt? Zuteilung von Speicher dauert lange

Frage Hardware SAN, NAS, DAS

Mitglied: Meikel

Meikel (Level 1) - Jetzt verbinden

01.08.2006, aktualisiert 19.09.2006, 6653 Aufrufe, 4 Kommentare

Hallo,
bin seit kurzem bedingt glücklicher Besitzer eines SC101 von Netgear.
Ich hoffe jemand hat schon reichlich Erfahrung gesammelt mit diesem Gerät. Die Meinungen gehen ja sehr stark auseinander. Ich finde die Idee jedenfalls toll, bei mir klappt aber die Einrichtung nicht so recht.
Beim Erstellen eines Laufwerkes dauert das "Allocating Space" ewig lange.
Habe testweise erst einmal eine 160 GB Festplatte eingebaut. Die HDD-Lambe leuchtet nur beim Booten des SC101, nicht jedoch beim Zuweisen des Speichers.
Wenn man nach 10 Minuten abbricht, und anschließend prüft, ist der zufor festgelegte Speicher der Platte verbraucht, der Manager findet aber kein verfügbares Laufwerk zum Bereitstellen/Verbinden. In der Verwaltung ist der Speicherplatz ebenfalls verbraucht.
Man kann dann das VOlume wieder löschen und von vorne anfangen, bringt jedoch auch nix.
Muss ich das Gerät jetzt zurückgeben, oder mach ich was falsch?

Bitte freundlich um Hilfe.

Grüße
Mitglied: Supaman
01.08.2006 um 16:01 Uhr
oh, doch 10 min gewartet? lass dem teil mal mehr zeit, die grossen platten brauchen teilweise sehr lange...
Bitte warten ..
Mitglied: Hasma
10.08.2006 um 14:11 Uhr
Hallo,

ich habe so ein Gerät schon einige Zeit in Benutzung. Man sollte auf jeden Fall immer die Update - Softwaresuche durchführen lassen. Die Zeiten um neue Laufwerke anzulegen, Speicher zuzuweisen u. ä. dauern sehr lange bei dem Gerät. Ich habe zwei 180GB Platten eingebaut und zwei Laufwerke angelegt. Eines mit 80 GB und eines mit 100GB, Beide jeweils gespiegelt. Die Einrichtung hat schon einige Zeit (ca. 30 min für beide LW) gedauert. Was sehr unschön an dem Gertät ist, wenn der Mirror nicht mehr funktioniert kann er nicht wieder aufgebaut werden. Die Daten müssen verschoben werden, dann kann erst weider ein gespiegeltes LW eingerichtet werden und die Daten müssen zurück kopiert werden. Ich hoffe das "Problem" wird auch noch behoben.Ansonsten ein schöen Teil.

mfg Hasma
Bitte warten ..
Mitglied: Meikel
10.08.2006 um 16:10 Uhr
Ja, das ist ein schönes Teil, wenn man den Client nicht benötigen würde. Ich hatte zwischenzeitlich nach mehreren Versuchen die Festplatten (Ohne Mirror) innerhalb von 10 Minuten eingerichtet und bereitgestellt. Aber alles in allem ist mir das Gerät zu unhandlich und zu langsam. Habe es deshalb jetzt verkauft.
Vielen Dank für die Tipps und Informationen.
Bitte warten ..
Mitglied: Sharkx2k
19.09.2006 um 23:52 Uhr
Hatte das selbe Gerät,
eigentlich super das Teil aber nachdem es bei mir nie funktioniert hat brauchte ich den Netgear Support. Dieser gab mir dann eine Festplatten Kompatibilitätsliste. Es sollte eigentlich mit vielen Festplatten gehen aber nur einige wenige sind wirklich von Netgear getestet.

Meine ging garnicht und ich musste das Gerät (zum glück ohne Probleme) wieder zurück geben.

Falls jemand ein anderes Produkt mit zwei Festplatten IDE oder sATA kennt was ich in mein LAN nehmen kann, so möge er es bitte Posten.
Das Gerät sollte unter 200,00 € zu haben sein.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst SBS2011 Selbst ausgegebenes Zertifikat wird erneuert dauert lange (10)

Frage von Freizeitmanager zum Thema Windows Server ...

Datenbanken
SUM oder AVG in SQL Abfrage dauert viel zu lange warum? (5)

Frage von samet22 zum Thema Datenbanken ...

DSL, VDSL
gelöst Lange InHouse Verkabelung (6)

Frage von Waishon zum Thema DSL, VDSL ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...