Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seagate BlackArmor NAS110 nicht mehr erreichbar

Frage Hardware SAN, NAS, DAS

Mitglied: Smudo92

Smudo92 (Level 1) - Jetzt verbinden

12.11.2011 um 18:54 Uhr, 9378 Aufrufe, 3 Kommentare

Guten Abend. Nach eine Benarichtigung Email von System, der Server ist nicht mehr erreichbar.

Die Nachricht lautet _Festplatte 1 SMART-Systemzustand: Ausgefallen._
Es gibt ja aber nur eine Festplatte bei dieses Model.
Win 7 home premium mit 32 bit. Es kamm beim Start die Meldung das nicht alle Netz Laufwerken verbunden koennten.
Es ist einfach nicht mehr da, nicht mehr erreichbar ueber die IP Adresse oder der Hostname ueber _run_ oder IE, beim pingen auch nicht erreichbar, in die DHCP Liste in Router auch nicht zu sehen.
Es gibt ein Reset Knopf, keine Reaktion auch wenn ich 30-40 Sekunden gedruckt gehalten habe. Die Led von Fesplatte(blau) ist staendig an, aber von System blinkt es staendig ist aber auch blau. Also keine gelbe oder orange farbene Signal wo damit ein Problem angezeigt wird. Es gibt zwar 2 USB anschlusse aber sind fuer andere Zwecke gedacht, da lang gehts auch nicht hinein.
Ich moechte nur irgendwie hinein das ich wenigstens ein Neustart durchfuehren kann.
Ich bin am verzweifeln weil ich alle meine (private) Daten drauf habe.

Ich wuerde mich sehr freuen ueber eine Loesung.
Mfg, Smudo
Mitglied: perseues
13.11.2011 um 18:32 Uhr
Hallo Smudo,

die Meldung über die defekte Festplatte hört sich nicht gut an. Einen Neustart könntest Du durch Ziehen des Netzsteckers versuchen. Sollte das Geräte wieder hochfahren, sofort ein Backup machen. Bleibt es nicht erreichbar, dann könntest Du die Platte versuchsweise in einen PC einbauen. Dabei solltest Du aber bedenken, dass die Platte mit einem Linuxfilesystem (vermutlich ext3/4) eingerichtet ist. Also besser dann eine Livedistri booten, wenn Du kein Linux auf dem Computer hast.

Viel Glück
perseues
Bitte warten ..
Mitglied: Smudo92
14.11.2011 um 18:23 Uhr
Hallo Perseues,

vielen Dank fuer deine Zeit erstmals.
Ich habe schon davor mit Netzstecker ausprobiert, das Geraet faehrt wieder hoch und bleibt an die gleiche Stelle haengen, also ist keine richtige Neustart. Wenn ich irgendwie hinein kommen koennte, dann koennte ich nochmal ein SMART Test durchfuehren lassen und auch nochmal richtig neustarten. Mit eine Backup Software hat es leider auch nicht geklappt, die Platte wird nicht erkannt.
Die Festplatte moechte ich noch nicht ausbauen weil noch Garantie drauf ist.

Mit freundlichen Gruessen,
Smudo
Bitte warten ..
Mitglied: perseues
14.11.2011 um 20:06 Uhr
Hallo,

also mit der Garantie verstehe ich, aber es ist die Frage, was Dir Deine Daten wert sind. Wenn das Gerät eingeschickt wird oder zurückgeht über den Händler, wirst Du das NAS vermutlich mit anderer oder formatierter Platte wiederbekommen. Möglicherweise fehlt der Platte nichts und es ist ein anderer Hardwaredefekt. Dann solltest Du die Daten retten können.

Grüße perseues
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
gelöst Seagate Blackarmor NAS 440 - nicht mehr erreichbar (8)

Frage von Knackbacke zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
gelöst OpenVPN Verbindung funktioniert. LAN dahinter ist nicht erreichbar (5)

Frage von istike2 zum Thema Netzwerkmanagement ...

Netzwerke
gelöst FRITZ!Box 6490 Cable (kdg) - trendnet IP-Cams nicht mehr erreichbar (13)

Frage von ollip2016 zum Thema Netzwerke ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...