Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei senden mit Outlook kommt Fehler nicht implementiert

Frage Microsoft Microsoft Office

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

19.09.2008, aktualisiert 20.09.2008, 17325 Aufrufe, 2 Kommentare

Hi,

Ich habe hier ein Office 2003. Funktioniert soweit alles. Wenn ich jetzt auf dem Desktop ein Rechtsklick auf eine Word-Datei mache, und senden an => Email Empfänger, dann kommt die Fehlermeldung "nicht implementiert".

- ein Email aus Word selber sende (Datei=> senden) geht.
- Reparatur schon durchgeführt, ohne Erfolge.
Mitglied: DeppenAnton
19.09.2008 um 18:42 Uhr
Hallo,
kann es sein das vorher Office 2000 drauf war? Wurde ein Update installiert? Liegt meißt an alten Daten die überschrieben werden durch z.b. Updates. Einziges was meißt hilft , ist die Deinstallation von Office. Leider!!
Bitte warten ..
Mitglied: gijoe
20.09.2008 um 15:09 Uhr
huah! Ist nicht ganz einfach, denn es liegt ein gemisch zwischen office xp prof und office 2003 vor. Eine Neuinstallation würde je eine Lizenz abbuchen, und ich habe den PC und somit das Office schon mehrmals neu aufgesetzt in der Vergangenheit. Somit habe ich evtl. keine Online-Aktivierungen mehr zugute, was wieder mit anrufen bei Microsoft enden würde. Mühsam, gibts wirklich keine alternative?
Bitte warten ..
Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (14)

Frage von SYS64738 zum Thema Weiterbildung ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...