Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2008 - Windows 7 - serverseitig gesp. Profile werden nur 1 Mal geladen

Frage Microsoft Windows Server

Mitglied: EtiYeti

EtiYeti (Level 1) - Jetzt verbinden

05.05.2010 um 18:00 Uhr, 3564 Aufrufe

Hallo zusammen,

Vorhanden ist ein Server 2008 64Bit mit SP2 in Verbindung mit Win7 als Client.

Habe das Problem, das die serverseitig gespeicherten Profile nicht geladen/aktualisiert werden. Sie werden nur beim erstmaligen Anmelden des Nutzers am Client korrekt geladen. Nach manueller Löschung des Profils wird es auch wieder korrekt geladen, aber halt nur ein Mal
Daher gehe ich davon aus, das die Rechte/Freigaben korrekt sind.

Wenn ich mich hingegen remote oder direkt am Server anmelde, klappt die Synchronisation einwandfrei.
Im Ereignislog sind keinerlei Fehler mit dem Profil zu erkennen. GPOs (Ordnerumleitung und Netzlaufwerke) werden auch korrekt angewandt.

Folgende Einstellungen wurden schon getestet bzw. vorgenommen:


- per GPO: Administrative Vorlagen
- System/Anmelden\Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten -> aktiviert
- System/Benutzerprofile\Eigentümer von servergespeicherten Profilen nicht prüfen -> aktiviert
- Maximale Wiederholungsversuche zum Entladen und Aktualisieren des Benutzerprofils -> auf 80 raufgesetzt

- Profile neu angelegt
- sichergestellt das Zwischenspeichern der Freigabe deaktiviert ist
- Logging des Ladens der Profie zu aktivieren, was ja leider nicht mehr geht (http://blogs.sepago.de/helge/2008/10/23/troubleshooting-user-profile-pr ...)


Weiß jemand von euch einen Rat bzw. wie ich der Sache genauer auf die Spur komme?

Gruß Etienne
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Lösche Profile Files von Usern unter Windows Server 2008 (4)

Frage von guenti8 zum Thema Windows Server ...

Windows Server
gelöst NTP Server auf einem Windows Server 2008 R2 DC standardmäßig schon drauf? (11)

Frage von M.Marz zum Thema Windows Server ...

Windows Server
Windows Server 2008 R2 Aero-Design auf Remote Desktop geht nicht (3)

Frage von Motherboard33 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...