Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sharepoint 2010 foundation Installationsproblem

Frage Internet Server

Mitglied: Mauiman

Mauiman (Level 1) - Jetzt verbinden

08.09.2011 um 11:47 Uhr, 2494 Aufrufe, 2 Kommentare

Servus! ich bin grade echt kurz davor, vom Glauben abzufallen...
Ich versuche VERGEBLICH einen Sharepoint 2010 Foundation zu installieren!

Würde ja auch alles ganz schick funktionieren...wäre da nicht dieses Problem, dass ich dieses kleine Stück Software NICHT als Einzelplatzinstallation installieren kann!! -.-
Diese kleine Diva will immer nur in eine bestehende Serverfarm integriert werden, oder eine neue eröffnen...

Diese Auswahl... was würde ich dafür geben, einmal in den Genus zu kommen, auf diesen Button zu klicken!!

5a665245f5e73b7c60b0cf55810167da - Klicke auf das Bild, um es zu vergrößern

Nicht vom Bild täuschen lassen, ich wills als Standalone installieren.

Kann mir da jemand weiterhelfen? was muss ich denn alles tun, damit mir mein Wunsch erfüllt wird

Grüße Maurice
Mitglied: lindi200000
08.09.2011 um 13:31 Uhr
Hi,
um welches Betriebssystem handelt es sich denn?
Bitte warten ..
Mitglied: Mauiman
08.09.2011 um 13:52 Uhr
Hi! Server 2008 und auch R2
Bitte warten ..
Ähnliche Inhalte
Microsoft
gelöst SharePoint 2013 Foundation AD-Gruppe Synchronisation (1)

Frage von shadowisblue zum Thema Microsoft ...

Windows Server
gelöst Suche liefert keine Ergebnisse - SharePoint Foundation 13 (1)

Frage von erdmelone zum Thema Windows Server ...

Microsoft Office
Erfahrungen Sharepoint 2016 in Verbindung mit Word 2010 (7)

Frage von DerWoWusste zum Thema Microsoft Office ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...