Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Skype Videos werden nicht richtig angezeigt

Frage Hardware

Mitglied: Oldsmobil

Oldsmobil (Level 1) - Jetzt verbinden

18.08.2011 um 00:46 Uhr, 5385 Aufrufe, 4 Kommentare

Schlechte Bildqualität auf Sender-PC

Hallo Freunde,
ich habe einen Laptop HP dv 9318ea. Hier werden die Videos bei der Bildtelefonie kontrastlos grau in grau angezeigt, fast wie im Nebel, und die schwachen Farben sind falsch. Bei meinem Gesprächspartner kommen die Bilder richtig und normal an. Ich habe den Grafiktreiber aktualisiert, das Skype vollständig gelöscht ( auch in der Registry) und neu eingerichtet und überprüft, dass DirectX 11 installiert ist. Jetzt bin ich am Ende mit meiner Weisheit!
Kann mir jemand helfen oder mir sagen wohin ich mich ggf. wenden kann?
Danke einstweilen,
Oldsmobil
Mitglied: Strugglechen
18.08.2011 um 08:15 Uhr
schonmal mit einem anderen tool getestet ob deine bilder auch so bei dir ankommen?

hab das

http://www.testwebcam.com/

bei google gefunden
Bitte warten ..
Mitglied: cardisch
18.08.2011 um 08:28 Uhr
Wenn du das Bild flasch siehst, ist wahrscheinlich etwas bei deinem Gegenüber nicht i.O.
Der soll das mal mit einer anderen Person ausprobieren, danach könnt ihr ja weitersehen.

Gruß

Carsten
Bitte warten ..
Mitglied: Oldsmobil
18.08.2011 um 12:06 Uhr
Hallo Strugglechen,
danke für Deine Antwort.
Nun das Problem kann nicht an der WebCam liegen, den bei meinem Gesprächspartner kommt das Bild, wie in meiner Anfrage erwähnt, normal an. Zwischenzeitlich habe ich aber auch noch festgestellt, dass Youtube-Videos die gleichen Fehler haben, wenn man sie auf Vollbild wiedergibt.
Eigenartig ist nur, dass das früher i.O. war.
Oldsmobil
Bitte warten ..
Mitglied: Oldsmobil
18.08.2011 um 12:09 Uhr
Hallo Carsten,
auch Dir danke für die Antwort.
Wie Du siehst habe ich bereits oben Struggelchen geantwortet und die Phänomene dargestellt.
Ich habe auch schon einen externen Monitor angeschlossen, auch ohne Erfolg.
Oldsmobil
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Administrator.de Feedback
gelöst Fragen werden nicht angezeigt? (8)

Frage von Lochkartenstanzer zum Thema Administrator.de Feedback ...

Windows 10
gelöst Windows 10 kein internetzugriff wird angezeigt trotz Internet (3)

Frage von fensterbauer zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...