Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Smarthost Probleme mit der Namensauflösung

Frage Microsoft Exchange Server

Mitglied: zehnhanir

zehnhanir (Level 1) - Jetzt verbinden

17.12.2013, aktualisiert 11:40 Uhr, 4006 Aufrufe, 20 Kommentare

Erstmal ein Hallo in die Runde

mein Name ist Heinz, ich administriere mehrere kleine SBS server (max 30 User) na ja und
versuche meinen Kunden in allen Belangen rund um Ihre IT zu helfen.
Eure Seite lese ich seit Jahren still mit und die Infos hier haben mir schon oft geholfen.

Ein grosses Dankeschön dafür.



Nun zu meinem Problem,
SBS 2011 Mails werden über den Smarthost versendet.

Schon beim einrichten hatte ich das Problem das von diesem Server per Smarthost
keine Mails gesendet wurden.

Name des SBS 2011
xxxSERVER

Domäne
xxxmeier.de

externe Adresse des SBS Servers
remote.xxxmeier.de


SMTP Serveradresse unseres Providers
xxxmeier.de ohne smtp oder sonst was davor.

Beim einrichten des Server trug ich xxxmeier.de als Smarthost ein, das klappte nicht.

Ich konnte den Smtp Server vom SBS aus anpingen es kam die korrekte IPadresse
zurück, aber es gingen keine Mails raus.

Dann trug ich einfach die IPAdresse des Smtp Servers ein, und die Sache lief.

Heute kam es wie es kommen musste, es gingen keine Mails mehr raus.

Ein Blick in die SMTP Logs vom SBS meldeten Authentifizierungsproblem.

OK, natürlich dachte ich nicht an die IP Adresse die ich damals eingegeben habe

Die Ursache war, der Provider hat die IP des SMTP server gewechselt.

Natürlich versuchte ich den FQDN xxxmeier.de einzugeben, das klappte wieder nicht.

Jetzt habe ich die neue IP Adresse des SMTP eingegeben, da klappts natürlich.

Warum klappt der FQDN nicht ? Anpingen kann ich den, da wird die Adresse aufgelöst, warum geht die dann im Smarthost nicht ?

Ich hoffe ich hab mein Problem verständlich beschrieben.

Grüße
Heinz







Mitglied: Patriot
17.12.2013, aktualisiert um 11:44 Uhr
Guten Morgen,
hätte spontan auf ein DNS Problem getippt, spricht allerdings dagegen das du den Server per Name pingst und die richtige IP erhälst.
Welche Fehlermeldung kommt denn, wenn du den Namen verwendest?
Bitte warten ..
Mitglied: zehnhanir
17.12.2013, aktualisiert um 08:37 Uhr
Hallo mmatze,
erstmal Danke für Deine Antwort.

Er meldet das er den Mailserver nicht erreichen kann
Kann es sein das der SMTP Servername irgendwie zu kurz ist ?
Bei allen meinen anderen Kunden heißt der SMTP Server mx.xxxmeier.de oder smtp.xxxmeier.de etc.
Nur hier heißt der SMTP Server nur xxxmeier.de, ich glaube hier liegt der Hund begraben.
Bin aber nicht sicher.

Grüße
Heinz
Bitte warten ..
Mitglied: AndiEoh
17.12.2013, aktualisiert um 11:44 Uhr
Hallo,

einfach vom SBS aus mal folgendes testen:

telnet xxxmeier.de 25

Da müsste dann ein SMTP Banner zu sehen sein. Falls nicht entweder Firewall dazwischen oder falsche Information vom Provider bekommen. Falls ein SMTP Banner zu sehen ist wird eventuell Authentifizierung benötigt, die müsste dann auf dem SBS eingestellt werden.

Gruß

Andi
Bitte warten ..
Mitglied: Lochkartenstanzer
17.12.2013, aktualisiert um 11:44 Uhr
Zitat von zehnhanir:

Nur hier heißt der SMTP Server nur xxxmeier.de, ich glaube hier liegt der Hund begraben.


Hast Du mal mit nslookup überprüft, ob der Server den namen korrekt auflöst? ping ist kein Tool um Namen aufzulösen, da können unter Windows auch andere Mechanismen als DNS greifen.

Also: Mit nslookup erstmal prüfen, ob der name aufgelöst wird.

lks

PS. du köntest natürlich testweise mit einem (vorübergehenden) Eintrag in der Hosts-datei schauen, ob das ein problem mit dem DNS-Server oder mit der namensauflösung allgemein ist
Bitte warten ..
Mitglied: zehnhanir
17.12.2013 um 11:36 Uhr
Sorry, hab ich vergessen zu erwähnen, hatte ich gestern schon versucht.
SMTP Banner kommt.

Danke für die Antwort Grüße
Heinz
Bitte warten ..
Mitglied: zehnhanir
17.12.2013 um 11:40 Uhr
Zitat von Lochkartenstanzer:

> Zitat von zehnhanir:
>
> Nur hier heißt der SMTP Server nur xxxmeier.de, ich glaube hier liegt der Hund begraben.


Hast Du mal mit nslookup überprüft, ob der Server den namen korrekt auflöst? ping ist kein Tool um Namen
aufzulösen, da können unter Windows auch andere Mechanismen als DNS greifen.

Also: Mit nslookup erstmal prüfen, ob der name aufgelöst wird.

Hab ich gerade gemacht,
Server: Unknown
Dann ne V6 Adresse

Nicht autorisierende Antwort:
Name: xxxmeier.de
und die korrekte IPadresse

Grüße
Heinz
Bitte warten ..
Mitglied: zehnhanir
17.12.2013, aktualisiert um 11:43 Uhr
Ich habe gerade mit dem Provider telefoniert,
der versicherte mir das die IPAdresse min.die nächsten 5 Jahre nicht mehr gewechselt wird.
So gesehen ist das Problem erstmal vom Tisch.

Aber ich würde trotzdem gerne die Ursache finden/kennen.

Grüße
Heinz
Bitte warten ..
Mitglied: AndiEoh
17.12.2013 um 12:00 Uhr
Zitat von zehnhanir:

> Zitat von Lochkartenstanzer:
>
> Hast Du mal mit nslookup überprüft, ob der Server den namen korrekt auflöst? ping ist kein Tool um Namen
> aufzulösen, da können unter Windows auch andere Mechanismen als DNS greifen.
>
> Also: Mit nslookup erstmal prüfen, ob der name aufgelöst wird.

Hab ich gerade gemacht,
Server: Unknown
Dann ne V6 Adresse

Nicht autorisierende Antwort:
Name: xxxmeier.de
und die korrekte IPadresse


Wenn du für den Namen eine IPv6 Adresse zurück kriegst solltest du auch über eine IPv6 Verbindung verfügen und auf Port 25 zugreifen können. IPv6 wird i.d.R. zuerst verwendet. Also entweder IPv6 auf dem SBS deaktivieren (nicht empfohlen) oder die IPv6 Anbindung prüfen.

Gruß

Andi
Bitte warten ..
Mitglied: Lochkartenstanzer
17.12.2013 um 12:10 Uhr
Zitat von zehnhanir:

Hab ich gerade gemacht,
Server: Unknown
Dann ne V6 Adresse


Das könnte das Problem sein. Sofern Du keine IPv6-Konnektivität hast könnte der Timeout Deinen Exchange dazu veranlassen, die verbindung als gescheitert zu klassifizieren.

Alternativen?

  • v6 abschalten -> schlechte Idee.
  • v6 Konnektivität schaffen -> bessere Idee.

V6-Konnektivität kann man, sofern der Provider so etwas nicht bietet durch eine Tunnelanbieter wie z.B. sixxs, nicht zu verwechseln mit dem Fernsehsender, erreichen.

Dabei muß man natürlich beachten, daß die Firewall diesen V6-Verkehr auch handhaben kann.

lks

PS: Es wird langsam Zeit für die V6-Migration.
Bitte warten ..
Mitglied: zehnhanir
17.12.2013, aktualisiert um 12:43 Uhr
Zitat von Lochkartenstanzer:


* v6 abschalten -> schlechte Idee.
hast Recht mach ich nicht
* v6 Konnektivität schaffen -> bessere Idee.
Das wird das Ziel
V6-Konnektivität kann man, sofern der Provider so etwas nicht bietet durch eine Tunnelanbieter wie z.B.
sixxs, nicht zu verwechseln mit dem Fernsehsender, erreichen.
Hmm die Telekom macht V6 mein Router Draytek machts auch


Dabei muß man natürlich beachten, daß die Firewall diesen V6-Verkehr auch handhaben kann.
Auch das sollte klappen
lks

PS: Es wird langsam Zeit für die V6-Migration.

Wie wahr, wenn doch der Tag 36 Stunden hätte

Danke und Grüße
Heinz

Noch ne kurze Frage, wie ist das denn mit den Bewertungen, irgendwie tragen da ja alle Tipps zur Lösung bei.
Dann bei allen grün drücken oder erstmal warten bis das Problem tatsächlich gelöst ist ?
Bitte warten ..
Mitglied: Lochkartenstanzer
17.12.2013, aktualisiert um 15:04 Uhr
Zitat von zehnhanir:

> Zitat von Lochkartenstanzer:
>
> V6-Konnektivität kann man, sofern der Provider so etwas nicht bietet durch eine Tunnelanbieter wie z.B.
> sixxs, nicht zu verwechseln mit dem Fernsehsender, erreichen.
Hmm die Telekom macht V6 mein Router Draytek machts auch

Dann versuch mal einen traceroute oder telnet auf die v6-Adresse. Villeicht ist da irgendwo ein Hund begraben.

> Dabei muß man natürlich beachten, daß die Firewall diesen V6-Verkehr auch handhaben kann.
Auch das sollte klappen

Villeicht zu gut?

> PS: Es wird langsam Zeit für die V6-Migration.

Wie wahr, wenn doch der Tag 36 Stunden hätte

Ist doch einfach. Der Tag hat 24 Stunden und wenn das nicht reicht nimmt man die Nacht dazu.


Danke und Grüße

gern gescheheen.

Noch ne kurze Frage, wie ist das denn mit den Bewertungen, irgendwie tragen da ja alle Tipps zur Lösung bei.
Dann bei allen grün drücken oder erstmal warten bis das Problem tatsächlich gelöst ist ?

Natürlcih nur bei mir.

Aber im Ernst, Wenn ich Frank richtig verstanden habe, dafst Du die Haken üebrall dorthin versteilen, wo Du der Meinung bist, das es Dir weitergeholfen hat. Imho wäre es aber sinnvoll, diese auch wirklich nur dorthin zu setzen., wo ein "Puzzlestück" zu der Lösung dabei war, damit spätere Leser diese auch finden. Bei Antworten, die manchmal nur der "Unterhaltung" dienen, wäre es imho nicht ganz angebracht. Manchmal kommen ja "Nebendiskussionen" zustande, die zwar auch informativ sind, aber mit der eigentlichen Problemlösung nichts zu tun haben. Das passiert dann meist in den sogenannten Freitagsfragen iirc.

Grüße,

lks
Bitte warten ..
Mitglied: filippg
LÖSUNG 17.12.2013, aktualisiert 20.12.2013
Hallo,

Hab ich gerade gemacht,
Server: Unknown
Dann ne V6 Adresse
nslookup gibt zuerst den DNS-Server aus, den es befragt. In sofern ist dein DNS nicht sauber konfiguriert (der PTR auf die IPv6-Adresse des DNS-Servers fehlt), das hat aber erstmal mit dem ganzen Thema nichts zu tun (und Vorschläge, jetzt zu versuchen IPv6 am Server "wegzubasteln" halte ich für eher kontraproduktiv).

Problematisch könnte es noch sein, wenn der DNS-Server nur per IPv6 zu erreichen ist, evtl hätte Exchange damit Probleme - sollte aber eigentlich auch gehen http://technet.microsoft.com/en-us/library/gg144561%28v=exchg.141%29.as ...

Nur hier heißt der SMTP Server nur xxxmeier.de, ich glaube hier liegt der Hund begraben.
Das wird ziemlich sicher die Ursache sein. Ganz offensichtlich ist das kein FQDN, sondern ein Domain-Name. Man kann an Domainnamen einen A-Record anhängen, der dann vom Resolver auch gerne ausgegeben wird. Exchange wird an dieser Stelle aber nicht versuchen, einen A-Record (IP) zu der Domain zu ermitteln, sondern wird nach einem MX-Record für die Domain suchen.

http://technet.microsoft.com/en-us/library/aa998294%28v=exchg.141%29.as ... :
"The SmartHosts parameter specifies the smart hosts the Send connector will use to route mail. If you enter an IP address, you must enter the IP address as a literal, for example: 10.10.1.1. The smart host identity can be the FQDN of a smart host server, a mail exchange (MX) record, or an address (A) record. If you configure an FQDN as the smart host identity, the source server for the Send connector must be able to use DNS name resolution to locate the smart host server."

Damit kann man auch ganz hübsche Loops produzieren...

Grüße

Filipp
Bitte warten ..
Mitglied: Lochkartenstanzer
17.12.2013 um 15:30 Uhr
Zitat von filippg:

> Nur hier heißt der SMTP Server nur xxxmeier.de, ich glaube hier liegt der Hund begraben.
Das wird ziemlich sicher die Ursache sein. Ganz offensichtlich ist das kein FQDN, sondern ein Domain-Name. Man kann an Domainnamen
einen A-Record anhängen, der dann vom Resolver auch gerne ausgegeben wird. Exchange wird an dieser Stelle aber nicht
versuchen, einen A-Record (IP) zu der Domain zu ermitteln, sondern wird nach einem MX-Record für die Domain suchen.

http://technet.microsoft.com/en-us/library/aa998294%28v=exchg.141%29.as ... :
"The SmartHosts parameter specifies the smart hosts the Send connector will use to route mail. If you enter an IP address,
you must enter the IP address as a literal, for example: 10.10.1.1. The smart host identity can be the FQDN of a smart host
server, a mail exchange (MX) record, or an address (A) record. If you configure an FQDN as the smart host identity, the source
server for the Send connector must be able to use DNS name resolution to locate the smart host server."

Damit kann man auch ganz hübsche Loops produzieren...


Dann wäre als nöchstes zu prüfen, welchen MX nslookup zurückliefert, wenn man ihn nach xxxmeier.de fragt.

lks
Bitte warten ..
Mitglied: loonydeluxe
17.12.2013, aktualisiert um 22:06 Uhr
Der Hosting-Provider sollte dir schon den exakten DNS-Namen des SMTP-Servers verraten. Bei Internet24 ist es z. B. "mail.ims-firmen.de", welcher ebenfalls zum SSL-Zertifikat des SMTP-Servers passt, auch wenn es A-Records für die einzelnen Kunden-Domains gibt. (Und nur damit klappt SMTP mit SSL)
Bei Exchange 2003 (ok, liegt hier nicht vor, ist aber einen Versuch wert) gab es den Bug, dass im SMTP-Connector kein Domainname eingetragen werden konnte, der "nur" über einen zweiteiligen FQDN (also SLD+TLD) verfügte. Trug man das in den SMTP-*Server* des Exchange ein, funktionierte es. Der SMTP-Connector kann nur 3rd-Level-Domain+SLD+TLD verwenden, SMTP-Server auf SLD-TLD. Klingt komisch, ist aber so. SMTP-Connector doof, SMTP-Server ok.
Vom DNS her macht es keinen Unterschied, ob der FQDN zwei- oder dreiteilig ist, es mag lediglich ein Dienst zu blöd sein, das aufzulösen (z. B. der Exchange-SMTP-Connector).

Gibt es denn einen dreiteiligen DNS-Namen, der auf die gleiche IP verweist, den du testen kannst? Nur um blöde Dienste auszuschließen

Verwendest du im Connector zufällig eine Art von Verschlüsselung mit Zertifikaten? Kann der Server denn unverschlüsselt bzw. verschlüsselt senden?

Zumindest unverschlüsselte Verbindungen kannst du via Telnet/Putty auf Port 25 des Servers testen (SMTP-Auth Plain). Infos, wie das geht, findest du bei Wikipedia: http://de.wikipedia.org/wiki/SMTP-Auth
Bitte warten ..
Mitglied: loonydeluxe
17.12.2013 um 22:21 Uhr
Zitat von Lochkartenstanzer:

> Zitat von filippg:
>
> > Nur hier heißt der SMTP Server nur xxxmeier.de, ich glaube hier liegt der Hund begraben.
> Das wird ziemlich sicher die Ursache sein. Ganz offensichtlich ist das kein FQDN, sondern ein Domain-Name. Man kann an
Domainnamen
> einen A-Record anhängen, der dann vom Resolver auch gerne ausgegeben wird. Exchange wird an dieser Stelle aber nicht
> versuchen, einen A-Record (IP) zu der Domain zu ermitteln, sondern wird nach einem MX-Record für die Domain suchen.
>
> http://technet.microsoft.com/en-us/library/aa998294%28v=exchg.141%29.as ... :
> "The SmartHosts parameter specifies the smart hosts the Send connector will use to route mail. If you enter an IP
address,
> you must enter the IP address as a literal, for example: 10.10.1.1. The smart host identity can be the FQDN of a smart host
> server, a mail exchange (MX) record, or an address (A) record. If you configure an FQDN as the smart host identity, the
source
> server for the Send connector must be able to use DNS name resolution to locate the smart host server."
>
> Damit kann man auch ganz hübsche Loops produzieren...
>

Dann wäre als nöchstes zu prüfen, welchen [http://technet.microsoft.com/de-de/library/aa998082%28v=exchg.65%29.aspx
MX nslookup] zurückliefert, wenn man ihn nach xxxmeier.de fragt.

lks

Das hilft nur, wenn der MX auch gleichzeitig Smarthost ist. Der per MX angezeigte Eintrag ist erstmal nur für das Annehmen von Mails verantwortlich. Fürs Versenden kann durchaus ein anderer SMTP-fähiger Server des Providers verantwortlich sein.
Bitte warten ..
Mitglied: Lochkartenstanzer
18.12.2013 um 08:01 Uhr
Zitat von loonydeluxe:


Das hilft nur, wenn der MX auch gleichzeitig Smarthost ist. Der per MX angezeigte Eintrag ist erstmal nur für das Annehmen
von Mails verantwortlich. Fürs Versenden kann durchaus ein anderer SMTP-fähiger Server des Providers verantwortlich
sein.

Das ist schon klar, aber wenn ich MS rcihtgi verstanden habe, macht der Exchange manchmal komische Sachen, um an eine Ip-Adresse zu kommen, statt einfach den A-Record des eingetragenen Namesn zu nehmen. Deswegen wäre so eine Prüfung nicht verkehrt.

lks


PS. Ich würde ja noch einen Wireshark mitlaufen lassen, um zu sehen, ob und zu wem der Exchange versucht eine Verbindung aufzubauen.
Bitte warten ..
Mitglied: zehnhanir
20.12.2013, aktualisiert um 23:36 Uhr
Hallo Leute,

nochmals Danke für Eure Mithilfe, das Problem ist jetzt komplett gelöst


Ich habe dem Provider die Pistole auf die Brust gesetzt , und der Smtp Server bekam ein mail vorangestellt.
Nun also mail.xxxmeier.de hat er gestern eingestellt, heute getestet geht einwandfrei.

Für mich war der FQDN der Name der im Internets gültig ist und gefunden wird.
Nun weiss ich es zumindest was den Sbs Smarthost betrifft, besser.

Also einen Domainname (zweiteilig) der gleichzeitig auch auf den Smtp Server zeigt, kann man zumindest für den Smarthost
vergessen.
Vielleicht ist die Aussage ein bisschen zu vereinfacht, aber der Kern der Sache wird getroffen.

Also ein Dankeschön an alle Helfer, für die sachliche und zielführende Diskussion.

Grüße
Heinz Rahn

Ps: Bei meinem ersten Ip V6 Problem melde ich mich wieder, extra Grüsse an Lochkartenstanzer ;)
Bitte warten ..
Mitglied: Lochkartenstanzer
21.12.2013, aktualisiert um 09:38 Uhr
Zitat von zehnhanir:

Also einen Domainname (zweiteilig) der gleichzeitig auch auf den Smtp Server zeigt, kann man zumindest für den Smarthost
vergessen.
Vielleicht ist die Aussage ein bisschen zu vereinfacht, aber der Kern der Sache wird getroffen.

Man sollte das vielleicht einschränken auf Software, die die sich nur an eigene Standards hält.

Es gibt durchaus MTAs, die einfach tun was man ihnen sagt und es nicht besser wissen wollen als der Admin.

lks
Bitte warten ..
Mitglied: filippg
21.12.2013 um 15:02 Uhr
Hallo,

Man sollte das vielleicht einschränken auf Software, die die sich nur an eigene Standards hält.
Es gibt durchaus MTAs, die einfach tun was man ihnen sagt und es nicht besser wissen wollen als der Admin.
Im Mailumfeld gibt es durchaus Admins, die den MX einer Domäne ansprechen wollen, wenn sie den Domänenname angeben.
Die direkt an die Domäne gebundenen A-Records werden bevorzugt für www-Server genommen, damit man nur "administrator.de" im Browser angeben muss. Und Erfahrungsgemäß wissen nur die wenigsten Webserver etwas mit Mails anzufangen.
Postfix verhält sich btw genau so.

Grüße

Filipp
Bitte warten ..
Mitglied: Lochkartenstanzer
21.12.2013 um 15:06 Uhr
Zitat von filippg:

Hallo,
Postfix verhält sich btw genau so.

Wenn man Postfix benutzt, weiß man i.d.R. auch, daß man da einen MX-Eintrag für den A-Record dazu eintragen muß, wenn das nicht der Standard-MX für die domain sein soll.

lks
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
E-Mail
gelöst Exchange Online Probleme mit Greylisting bei Smarthost Mailrelay (3)

Frage von Xartor zum Thema E-Mail ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (6)

Frage von Yeter2 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...