Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Soundkarte wird in Hardware-Manager nicht erkannt?

Frage Microsoft Windows Installation

Mitglied: Rotznase

Rotznase (Level 1) - Jetzt verbinden

29.12.2011, aktualisiert 22:07 Uhr, 3922 Aufrufe, 3 Kommentare

ich habe einen Asus F5N-AP143H Notebook und das Problem ist folgendnes: Als ich ihn bekommen bzw. gekauft habe war da noch Windows XP SP2 drauf, aber unstabil, weswegen ich ihn erneut installieren müsste. Sound war natürlich da.

Jetzt nach der Neuinstallation (auch XP SP2) wird die Soundkarte als PCI Device im Geräte-Manager mit gelben Fragezeichen aufgelistet. Unknown Device Identifier verrät mir wenigstens noch den Chipsatz: Nvidia MCP67 High Definition Audio. Ich habe noch einen USB Stick mit allen Treibern von Realtek (?), aber auch durch die wird die Unbekannte Soundkarte nicht erkannt.
Mitglied: mrtux
29.12.2011 um 22:34 Uhr
Hi !

Du musst auf jeden Fall vor dem Codec-Treiber den UAA Bustreiber installieren/aktualisieren, sonst wird das nix.

mrtux
Bitte warten ..
Mitglied: Rotznase
29.12.2011 um 23:02 Uhr
http://support.asus.de/download/download.aspx?SLanguage=de-de richtig, oder?

Also, der Versuch scheitert schon bei den UAAs, ich bekomme bei öffnen nur Fragezeichen?

EDIT: Hab die 2 anderen probiert, jetzt geht es. Die anderen waren für China!
Bitte warten ..
Mitglied: mrtux
01.01.2012 um 07:32 Uhr
Hi !

Wie sieht es aus, läuft der Sound? Wenn ja, bitte den Beitrag als gelöst markieren....

mrtux
Bitte warten ..
Ähnliche Inhalte
Exchange Server
VPS - Remotedektopverbindung - Audio - Soundkarte (1)

Frage von andisausp zum Thema Exchange Server ...

Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Microsoft Office
gelöst Microsoft Picture Manager kostenfrei? (2)

Frage von xbast1x zum Thema Microsoft Office ...

Windows Server
gelöst Filesystemgruppen Manager herausfinden (10)

Frage von Jonnyblue zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...