Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Soundkarte wird in Hardware-Manager nicht erkannt?

Frage Microsoft Windows Installation

Mitglied: Rotznase

Rotznase (Level 1) - Jetzt verbinden

29.12.2011, aktualisiert 22:07 Uhr, 3895 Aufrufe, 3 Kommentare

ich habe einen Asus F5N-AP143H Notebook und das Problem ist folgendnes: Als ich ihn bekommen bzw. gekauft habe war da noch Windows XP SP2 drauf, aber unstabil, weswegen ich ihn erneut installieren müsste. Sound war natürlich da.

Jetzt nach der Neuinstallation (auch XP SP2) wird die Soundkarte als PCI Device im Geräte-Manager mit gelben Fragezeichen aufgelistet. Unknown Device Identifier verrät mir wenigstens noch den Chipsatz: Nvidia MCP67 High Definition Audio. Ich habe noch einen USB Stick mit allen Treibern von Realtek (?), aber auch durch die wird die Unbekannte Soundkarte nicht erkannt.
Mitglied: mrtux
29.12.2011 um 22:34 Uhr
Hi !

Du musst auf jeden Fall vor dem Codec-Treiber den UAA Bustreiber installieren/aktualisieren, sonst wird das nix.

mrtux
Bitte warten ..
Mitglied: Rotznase
29.12.2011 um 23:02 Uhr
http://support.asus.de/download/download.aspx?SLanguage=de-de richtig, oder?

Also, der Versuch scheitert schon bei den UAAs, ich bekomme bei öffnen nur Fragezeichen?

EDIT: Hab die 2 anderen probiert, jetzt geht es. Die anderen waren für China!
Bitte warten ..
Mitglied: mrtux
01.01.2012 um 07:32 Uhr
Hi !

Wie sieht es aus, läuft der Sound? Wenn ja, bitte den Beitrag als gelöst markieren....

mrtux
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Server-Hardware
gelöst Hilfe bei einer Server (Hardware) auswahl (30)

Frage von bjk190368 zum Thema Server-Hardware ...

TK-Netze & Geräte
PfSense auf welcher Hardware sinnvoll nutzbar? (7)

Frage von cerberus90 zum Thema TK-Netze & Geräte ...

LAN, WAN, Wireless
Mehrere Hardware Firewalls (10)

Frage von cerberus90 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Konfiguration Linux VM in IIS-Manager (10)

Frage von HansWerner1 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...