Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speedport V700 Problem

Frage Hardware

Mitglied: JackDaniels

JackDaniels (Level 1) - Jetzt verbinden

18.04.2007, aktualisiert 08.05.2007, 9459 Aufrufe, 10 Kommentare

Guten Tag Leute,

ich habe ein folgendes Problem mit meinem DSL Router von der Deutschen Telekom AG.
Wenn ich mein PC hochgefahren habe stellt er automatisch die Verbindung mit dem Internet her.(so soll es ja auch sein).

Wenn dann Traffic läuft (meinetwegen über einen Download) hält er auch die Verbindung wenn allerdings kein Traffic läuft ist auf einmal das DSL Signal weg und es funktioniert erst wieder wenn ich das Gerät resete.

Ich habe schon über einen Dauerping das Signal aufrecht zu erhalten das funktioniert aber auch nicht immer!

Ich habe den Speedport V700 von der DTAG.

Hat zufällig jemand die gleichen oder ähnliche Probleme mit diesem Gerät??

Danke im Voraus für viele Antworten.

Daniel
Mitglied: thekingofqueens
18.04.2007 um 11:35 Uhr
Mal ein Firmwareupdate durchgeführt?
Bitte warten ..
Mitglied: JackDaniels
18.04.2007 um 11:52 Uhr
Ja habe ich schon gemacht hat aber nichts gebracht.

Daniel
Bitte warten ..
Mitglied: 16568
18.04.2007 um 11:57 Uhr
Was is der V700 für ein Router???

Speedport W700V?


Lonesome Walker
Bitte warten ..
Mitglied: JackDaniels
18.04.2007 um 12:02 Uhr
Ja Sorry meine natürlich den W700V
Bitte warten ..
Mitglied: r00t
18.04.2007 um 12:48 Uhr
Also das klingt nach kleinigkeiten. Ich denke mal das du den Splitter taschen solltest. Und wenn das nichts bringt dann würde ich bei T-Com 0800 / 33 0 2000 anrufen und die sollen deinen Port mal resten. Der Fehler sollte dann weg sein.

MFG
/root,
Bitte warten ..
Mitglied: 16568
18.04.2007 um 13:01 Uhr
r00t, Dein Nick in Ehren, aber ich tippe eher darauf, daß das Hakchen für Dauerverbindung nicht gesetzt wurde...


Lonesome Walker
Bitte warten ..
Mitglied: JackDaniels
18.04.2007 um 13:02 Uhr
Danke @/root

werde den Splitter mal auswechseln und falls das nichts bringt werde ich mal bei der DTAG Hotline anrufen.

Ich gebe euch eine Rückinfo sobald ich mehr weiß.

Bis dahin

Daniel
Bitte warten ..
Mitglied: r00t
18.04.2007 um 13:14 Uhr
Hallo - Lonesome Walker - also ich denke mal du hast das problem falsch versanden. wenn der hacken für Dauerverbindung nicht gesetzt ist - wäre es egal denn auch wenn er das nicht ist dann reist die DSL - Sync zu Vermittlingsstelle nicht ab

MFG
/root,
Bitte warten ..
Mitglied: JackDaniels
18.04.2007 um 13:33 Uhr
Also die Dauerverbindung ist aktiviert ist aber auch egal, weil die DTAG eh nach 1GB Transfervolumen trennt oder nach 24 Stunden.

Daniel
Bitte warten ..
Mitglied: JackDaniels
08.05.2007 um 12:48 Uhr
Hallo Leute,

habe das Problem über ein neu erschienens Firmware Update beheben können.

Mfg

Daniel
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Problem mit Telekom Speedport W 501 V
gelöst Frage von SlaineRouter & Routing6 Kommentare

Guten Morgen leute, ich habe derzeit ein Problem mit meinem Speedport. Hab heute morgen den PC angeschaltet und hatte ...

Router & Routing
Problem VPN ausgehend über Speedport W 723V
gelöst Frage von goodbytesRouter & Routing10 Kommentare

Hallo, vom Notebook aus (Win7) soll eine eine VPN-Verbindung (PPTP) zum Arbeitsplatz aufgebaut werden. Auf der Seite der Firma ...

LAN, WAN, Wireless
Speedport Hybrid Gast-LAN
Frage von Fire2308LAN, WAN, Wireless2 Kommentare

Hallo liebe Community, ich bekomme demnächst den Speedport Hybrid. Momentan benutze ich eine Fritz box 3370. Da wir unseren ...

ISDN & Analoganschlüsse
Faxempfang und Telefonie am Speedport
Frage von roland123ISDN & Analoganschlüsse3 Kommentare

Guten Morgen, ich habe folgendes Problem. Ich habe einen Speedport (1 Rufnummer) an dem ich an Port 1 (TAE) ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 StundeBatch & Shell1 Kommentar

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 3 StundenHumor (lol)5 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 19 StundenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 19 StundenSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Linux
OpenSource Groupware
Frage von FA-jkaLinux13 Kommentare

Hallo, ich suche eine Groupware als Alternative zum Exchange. Wesentliche Aufgaben sind die Handhabung von E-Mails (persönliche und gemeinsam ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...