Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Spharion 5110G Lan to Lan

Frage Hardware Switche und Hubs

Mitglied: aalangler

aalangler (Level 1) - Jetzt verbinden

01.03.2011 um 19:49 Uhr, 3907 Aufrufe, 3 Kommentare

ich möchte mit 2 Spharion 5110G eine Lan to Lan netzwerkverbindung aufbauen.

ich möchte mit 2 Spharion 5110G eine Lan to Lan netzwerkverbindung aufbauen. Ich habe in meinem Netzwerk die Adressen 192.168.0.111 und 112 and die G.shdslRouter vergeben.
Einen aud Co, den anderen auf CPE eingestellt. Die Router untereinenader mit einem Lankabel verbunden, später soll die Verbindung über 100m 2 oder 4 Draht Kupfer funktionieren.
Jedoch bekomme ich jetzt mit vielen Einstellungen keine verbindung untereinander hin SHDSL leuchtet nicht.
Mitglied: brammer
01.03.2011 um 22:50 Uhr
Hallo,

wie willst du die SHDSL Leuchte bringen wenn du kein DSL Signal anlegst ???
Du baust zwischen den beiden Router eine TCP/IP Verbindung auf und da gibt es ken DSL Signal.

brammer
Bitte warten ..
Mitglied: dog
02.03.2011 um 04:57 Uhr
Du baust zwischen den beiden Router eine TCP/IP Verbindung auf und da gibt es ken DSL Signal.

Darum hat er den einen ja auf den CO-Modus gestellt, weshalb der dann DSLAM spielt.

Da es sonst aber keine Doku zu dem Gerät gibt kann hier wohl auch kaum jemand genaueres sagen.
Bitte warten ..
Mitglied: brammer
02.03.2011 um 06:19 Uhr
Hallo,

@dog
Das war mir nicht klar da es, wie du schon sagtest, keinerlei Dokumentation über das Teil gibt.

@aalangler
Wenn ein 'DSL Signal' anliegt sollte auch eine Verbindung zustande kommen.
Welche Parameter kannst du für das DSL Signal denn Parametrieren, oder hast du irgendwo einen Link zur Dokumentation des Spharion?

brammer
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Windows Netzwerk
Domänencontroller in der Cloud für LAN (6)

Frage von FaSiAzubi zum Thema Windows Netzwerk ...

Netzwerke
Zugriff vom LAN zu OpenVPN Server (22)

Frage von Aubanan zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...