Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

System startet nicht

Frage Hardware

Mitglied: putz1990

putz1990 (Level 1) - Jetzt verbinden

13.11.2008, aktualisiert 17.05.2016, 4038 Aufrufe, 6 Kommentare

Hallo!

Habe hier einen PC, original mit Win XP Home.

Das Problem ist, dass er nach dem ---> Boot + inkl. manchmal Windows Ladebalken <--- einfach Neustartet... und dass immer wieder.

Habe gerade Ubuntu Live CD probiert. Funktioniert auch nicht. (Nach dem Bootmenü von Ubuntu, lädt er noch einige Datein, aber mehr auch nicht --> auch wieder Neustart)

Habe andere Festplatte (ohne Betriebssystem probiert, um Ubuntu zu starten) funktioniert auch nicht.


Bios wurde bereits resettet - kein Erfolg.


Hat jemand eine Idee, was das sein könnte?


Danke!
Mitglied: Coreknabe
13.11.2008 um 20:49 Uhr
Hi,

klingt für mich nach einem typischen Netzteil-Problem. Probier mal, ob der Fehler mit einem neuen Netzteil immer noch auftritt. Viel Glück!
Bitte warten ..
Mitglied: kontext
13.11.2008, aktualisiert 17.05.2016
Hallo,

drück mal nach dem BIOS LOGO ein paar mal F8
damit du zum Auswahlmenü von Windows kommst

wenn das kommt gehst du mit den pfeiltasten auf automatischer neustart bei systemfehler deaktivieren ...

danach startet der PC normal - sollte aber danach nicht mehr neustarten sondern einen Fehler anzeigen - ich vermute dass er dir einen Bluescreen anzeigt

Schau mal bitte was es dir anzeigt und poste den Fehler

Gruß
Bitte warten ..
Mitglied: woernt
14.11.2008 um 09:21 Uhr
ich glaube nicht dass das ne softwareseitige sache ist.

würde einfach mal orakeln dass es sich um ein cpu problem handelt. fragt mich jetzt nicht warum und wieso. hatte das selbe problem auch schonmal. damals allerdings noch mit nem 900MHz Athlon - also schon ein bisschen her. da hatte ein grobmotorisch veranlagter mensch bei der montage ne ecke vom die abgebrochen...
Bitte warten ..
Mitglied: predatorjaeger
18.11.2008 um 11:10 Uhr
und wie ist der stand der dinge? irgndwelche neuigkeiten zu dem fall?
haste die sachen schon durchprobiert und bist du weitergekommen
Bitte warten ..
Mitglied: putz1990
18.11.2008 um 15:34 Uhr
Hallo!

Ist im Moment ziemlich stressig..

Ich melde mich am Wochenende!

lg
Bitte warten ..
Ähnliche Inhalte
Windows Tools
gelöst Monitoring System (tiket) System gesucht (5)

Frage von fundave3 zum Thema Windows Tools ...

Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Festplatten, SSD, Raid
gelöst Partition klonen im Dualboot-System (5)

Frage von hadezzz zum Thema Festplatten, SSD, Raid ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...