Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Systemauslastung im Idle bei 80%

Frage Microsoft

Mitglied: CeeJay

CeeJay (Level 1) - Jetzt verbinden

20.02.2007, aktualisiert 22.02.2007, 3668 Aufrufe, 5 Kommentare

Aber der Leerlauf zeigt 99% an!

Hi, ich hab ein seltsames Phänomen an dem Rechner meines Vaters festgestellt. Ersteinmal die Eckdaten:
P4 2,8 HT
1 GB Ram

Undzwar hab ich den Rechner neu installiert alle Treiber und Software für meinen Vater installiert danach die Windows XP Updates alle durchlaufen lassen.

Nun passiert aber das er nach gut 5-10 Minuten aus unerdenklichen Grund (ich hab nicht mal die Maus bewegt) eine Systemauslastung von rund 80% hat. Unter Prozessen aber der Leerlauf mit 99% angegeben ist! Das heisst da läuft irgendwas faul!

hier mal ein Screen
http://i18.tinypic.com/44rkfiu.jpg
(ps_timer.exe = inet radio / daran kann es nicht liegen)
(HPZipm12.exe = HP Drucker Treiber / denke nicht das es daran liegt)

Vllt sieht jmd einen Prozess der da nicht hingehört oder kennt jmd ein lösung
würde mich über anregungen gerne freuen, da ich nicht mehr weiss was ich machen kann
hab natürlich einen virenscanner inst. (norton)
Mitglied: Iwan
21.02.2007 um 08:29 Uhr
kontrollier mal, ob der Dienst "Indexdienst" gestartet ist
wenn ja, dann stop ihn mal und beobachte erneut, was die CPU so macht
Bitte warten ..
Mitglied: CeeJay
21.02.2007 um 14:40 Uhr
also der Dienst stand auf manuell ich hab den jetzt mal deaktiviert... mal schaun obs daran lag

--> nope habs deaktiviert und das problem tauch immernoch auf... hab jetzt mal in die ereignis anzeige reingeschaut, da sind nen paar fehler... versuch mal rauszufinden ob die was mit dem zeitpunkt zu tun haben ab wann der cpu ausgelastet wird
Bitte warten ..
Mitglied: Rafiki
21.02.2007, aktualisiert 23.10.2012
Wenn du eine nVidia Grafikkarte hast, dann bist du nicht alleine.
Lade den ProcessExplorer von sysinternals.com (wird jetzt umgeleitet zu Microsoft)
"Deferred Procedure Calls“ DPC wird als hoch angezeigt.

Versuche BIOS update, neuen nVidia Treiber oder nur den default Treiber vom Microsoft.
Wenn das Problem dann noch besteht google mal danach, es spuken diverse Bastelanleitungen im Internet herum. Einige haben frustriert aufgegeben und eine ATI Karte gekauft.

Gruß Rafiki,
seit fast einem Jahr glücklich mit einer ATI Karte
Bitte warten ..
Mitglied: CeeJay
22.02.2007 um 13:23 Uhr
ich habe eine Matrox G450 eTV drinne. Der Treiber ist installiert und zeigt keine probs an.
Ich kann natürlich mal versuchen meine Radeon 9550 einzubauen um zu schauen ob er dann besser läuft
Bitte warten ..
Mitglied: Rafiki
22.02.2007 um 14:46 Uhr
Bevor du dir die Arbeit machst würde ich mal im ProcessExplorer nachsehen ob wirklich DPC deinen Rechner ausbremst.

Gruß Rafiki
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...