Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

TAE Dose Anschluss falsch?

Frage Netzwerke ISDN & Analoganschlüsse

Mitglied: jimmyone

jimmyone (Level 1) - Jetzt verbinden

05.05.2007, aktualisiert 06.05.2007, 6447 Aufrufe, 6 Kommentare

Hallo zusammen!

Ich habe hier eine TAE Dose.
Die habe ich auf 1 und 2 geschaltet. In der TAE ist aber nur die linke N Buchse belegt.
Aber normalerweise muss doch F also die Mitte funktionieren...

Was mache ich falsch?
Mitglied: BigWumpus
05.05.2007 um 21:54 Uhr
Wenn es eine normale NFN-Dose ist, dann wird das Signal zuerst zum linken N-Steckplatz geleitet. Steckt dort nichts drin überbrücken die Kontakte 1-6 und 2-5 und geben damit das Signal weiter an den rechten N-Steckplatz. Zuletzt kommt es auch an den mittleren F-Steckplatz an.
Ist in den N-Steckplätzen etwas eingesteckt, müssen die externen Geräte die Signale entsprechend durchschleifen.
Geht ja auch nicht anders - sonst gäbe es keine Zulassung in Deutschland !
Oder man benutzt fremde TAE-Kabel an den Geräten, dann ist es zappenduster.
Bitte warten ..
Mitglied: jimmyone
05.05.2007 um 21:57 Uhr
Aber da steckt ja nichts drin...
Das ist ja das komische. Es funktioniert nur da.
Bitte warten ..
Mitglied: BigWumpus
05.05.2007 um 22:00 Uhr
Dose defekt ?
Kannst Du die Kontakte sehen, die sich berühren wenn nichts drin steckt ?
Bitte warten ..
Mitglied: jimmyone
05.05.2007 um 22:02 Uhr
Klar. Die kann ich sehen...
Ich wundere mich nur. Ich habe schon gedacht, ich wär doof.

Ich habe auch mal von jemandem gehört, das man die auf 3a und 6b schalten soll....?
Bitte warten ..
Mitglied: BigWumpus
05.05.2007 um 22:04 Uhr
Ähhh ... könnte das von einer RJ45-Dose sein ?
Bitte warten ..
Mitglied: erikro
06.05.2007 um 10:14 Uhr
Hallo zusammen,

ich vermute mal eine Doppeldose. Die sehen so aus:

01.
+ + + + + + Anschlüsse oben 
02.
||   ||   || 
03.
||   ||   || TAE-Buchsen 
04.
F    N    F 
05.
+ + + + + +  Anschlüsse unten
Je nach Modell sind die oberen Anschlüsse für die beiden linken oder die beiden unteren für die beiden linken Buchsen. Die jeweils anderen sind für die rechte Dose.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Notebook & Zubehör
Kaufempfehlung Netboook - mit LAN-Anschluss! (5)

Frage von SarekHL zum Thema Notebook & Zubehör ...

UMTS, EDGE & GPRS
LTE oder UMTS Router mit LAN Anschluss (6)

Frage von Stefan3110 zum Thema UMTS, EDGE & GPRS ...

Netzwerkgrundlagen
gelöst Subnetting Musterlösung falsch!? (5)

Frage von pokerfacejb zum Thema Netzwerkgrundlagen ...

Voice over IP
gelöst Faxprobleme an VoIP-Anschluss (19)

Frage von hesper zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...