Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Terminalserver - Problem beim installieren einer Anwendung!

Frage Microsoft Windows Server

Mitglied: maikmu1982

maikmu1982 (Level 1) - Jetzt verbinden

09.08.2007, aktualisiert 19:07 Uhr, 3289 Aufrufe, 3 Kommentare

Hallo!
Ich habe bei uns in der Fa. zum Test einen Terminalserver aufgesetzt um verschiedene Software im Anwendungsmodus zu betreiben. Bislang hat auch alles geklappt, nun habe ich aber mit einer Software ein Problem.
Die Installation bricht irgendwann erfolglos ab mit der Meldung:

Produkt: Faktura.SQL Client -- Fehler 1334. Die Datei "Global_Vba_VBStockProp_f0.7EBEDD3E_AA66_11D2_B980_006097C4DE24" kann nicht installiert werden, da die Datei in der Kabinettdatei "DATA1.CAB" nicht gefunden wurde. Dies deutet auf einen Netzwerkfehler, einen CD-ROM-Lesefehler oder auf ein das Paket betreffendes Problem hin."


Die Meldung bezieht sich natürlich auf eine Software die sonst niemand hat, aber vielleicht hatte jemand schon ein ähnliches Problem und hat eine Lösung?

Ich habe den Server übrigens im Vorfeld mit "change user /install" in den Installationsmodus versetzt.

Gibt es irgendeine Möglichkeit die ich noch versuchen könnte?

Viele Grüße

Maik
Mitglied: cash
09.08.2007 um 13:08 Uhr
hast du mal versucht die Software über ein anderes gemapptes CD-Laufwerk evtl. von deinem Client aus zu installieren?
Bitte warten ..
Mitglied: maikmu1982
09.08.2007 um 14:19 Uhr
Danke für deine Antwort!

Die Installationsfiles liegen lokal auf dem Server.

Wie soll ich die Software von meinem Client installieren? Soll ich mich über Remote als Admin anmelden?
Bitte warten ..
Mitglied: n.o.b.o.d.y
09.08.2007 um 19:07 Uhr
Hallo,

geht es denn die Software von der Quelle auf einem anderen PC zu installieren? Nicht das einfach das Archiv defekt ist.

Ralf
Bitte warten ..
Ähnliche Inhalte
Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...