Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Treiber und farben prob.

Frage Hardware Grafikkarten & Monitore

Mitglied: Peterle1000

Peterle1000 (Level 1) - Jetzt verbinden

24.08.2004, aktualisiert 31.08.2004, 6086 Aufrufe, 7 Kommentare

hallo jedesmal wenn ich einen neuen treiber für meine nvidia karte instaliere spielt mein monitor verrückt geht ständig aus und an im augendblick ist der orginaltreiber wieder drauf und mein monitor zeigt mir ständig einen leichten hellblauen absatz auf dem monitor sieht als wenn man etwas makieren würde ob wohl dies nicht der fall ist
kennt jemand zufällig eine lösung für mein prob
Mitglied: Maik
30.08.2004 um 15:47 Uhr
Wie währe es mal mit Daten?

Welcher Monitor?
Betriebssystem?
Grafikkarte?
Eventuell andere Besonderheiten...

Spontan würde ich sagen, installiere den aktuellen Treiber für den Monitor und den aktuellen treiber von NVIDIA...


Gruß Maik
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 07:54 Uhr
Monitor: Videoseven S98s 17" CRT
Betriebssystem: Win XP Pro
Grafik: Nvidia FX 5200
CPU: AMD 1,0GHZ
RAM DDR 768 MB

Das Problem besteht zwar im Augendblick nicht mehr aber sehr nervig das wenn ich einen neuen _Treiber für die Graka inst. das es dann wieder kommt.
Bitte warten ..
Mitglied: Maik
31.08.2004 um 11:01 Uhr
Hast Du denn den richtigen Treiber für den Monitor installiert?
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:14 Uhr
richtiger treiber hab ich heut inst. trau mich aber nicht neuen graka treiber drauf zu machen denn das ummodeln auf die alte konfig is immer sehr mühsam
Bitte warten ..
Mitglied: Maik
31.08.2004 um 11:18 Uhr
Dann drücke ich dir die Daumen und melde Dich dann, ob es gefuntzt hat oder ob das Problem wieder auftritt.

Gruß Maik
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:23 Uhr
ok mach ich
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:45 Uhr
ok hab jetzt aktuellen monitor treiber und für die graka 61.77 treiber drauf und bis jetzt geht's
hoffe das bleibt auch so
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner
Node-Server im Nvidia-Treiber ermöglicht Malware-Ausführung (1)

Link von transocean zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
PRIMERGY TX300 S3 VLAN Treiber für Windows Server 2016 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Finde keinen LAN Treiber für WinServer 2016 (12)

Frage von Coolzero zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...