Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Treiber und farben prob.

Frage Hardware Grafikkarten & Monitore

Mitglied: Peterle1000

Peterle1000 (Level 1) - Jetzt verbinden

24.08.2004, aktualisiert 31.08.2004, 6073 Aufrufe, 7 Kommentare

hallo jedesmal wenn ich einen neuen treiber für meine nvidia karte instaliere spielt mein monitor verrückt geht ständig aus und an im augendblick ist der orginaltreiber wieder drauf und mein monitor zeigt mir ständig einen leichten hellblauen absatz auf dem monitor sieht als wenn man etwas makieren würde ob wohl dies nicht der fall ist
kennt jemand zufällig eine lösung für mein prob
Mitglied: Maik
30.08.2004 um 15:47 Uhr
Wie währe es mal mit Daten?

Welcher Monitor?
Betriebssystem?
Grafikkarte?
Eventuell andere Besonderheiten...

Spontan würde ich sagen, installiere den aktuellen Treiber für den Monitor und den aktuellen treiber von NVIDIA...


Gruß Maik
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 07:54 Uhr
Monitor: Videoseven S98s 17" CRT
Betriebssystem: Win XP Pro
Grafik: Nvidia FX 5200
CPU: AMD 1,0GHZ
RAM DDR 768 MB

Das Problem besteht zwar im Augendblick nicht mehr aber sehr nervig das wenn ich einen neuen _Treiber für die Graka inst. das es dann wieder kommt.
Bitte warten ..
Mitglied: Maik
31.08.2004 um 11:01 Uhr
Hast Du denn den richtigen Treiber für den Monitor installiert?
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:14 Uhr
richtiger treiber hab ich heut inst. trau mich aber nicht neuen graka treiber drauf zu machen denn das ummodeln auf die alte konfig is immer sehr mühsam
Bitte warten ..
Mitglied: Maik
31.08.2004 um 11:18 Uhr
Dann drücke ich dir die Daumen und melde Dich dann, ob es gefuntzt hat oder ob das Problem wieder auftritt.

Gruß Maik
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:23 Uhr
ok mach ich
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:45 Uhr
ok hab jetzt aktuellen monitor treiber und für die graka 61.77 treiber drauf und bis jetzt geht's
hoffe das bleibt auch so
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (9)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Server-Hardware
Fehlende treiber auf Physischer Maschine (Server 2012R2) (2)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Windows Server
gelöst Welche Treiber kriegt der Druckserver? (19)

Frage von M.Marz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...