Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Uploads brechen ab, Win7 Problem?

Frage Microsoft Windows 7

Mitglied: Fire78

Fire78 (Level 1) - Jetzt verbinden

24.12.2011 um 12:15 Uhr, 4686 Aufrufe, 2 Kommentare

Guten Morgen zusammen, ich habe bei einem Kunden ein Problem, welches mir nicht erklärlich ist und hoffe, bei euch eine Abhilfe zu finden!

Ich habe folgende Konstellation vor mir:
1 PC WinXP
1 PC Win7 über Kabel
1 PC Win7 über WLAN
1 FritzBox mit Zugang über LTE

bei den beiden Win7 PCs habe ich das Problem, das Uploads auf Webseiten abbrechen, sobald die Dateien größer als 1 MB sind. Auf dem WinXP-System ist das kein Problem. Von Daher schließe ich den Router und den Internetzugang aus.

Der Abbruch äussert sich wie folgt:
Das Uploadfenster geht auf, die Übertragung startet mit ca. 170kB/s, bei ca. 10 % der Datei geht die Übertragungsgeschwindigkeit in den Keller und es passiert nichts mehr, es gibt keine Fehlermeldung, Surfen in anderen Tabs funktioniert weiterhin. Das Problem besteht u.A. beim Upload von Bildern bei Facebook und Flickr.
Ich habe dieses Verhalten mit diversen Browsern (IE9, Firefox8, Opera, Safari) reproduzieren können und vermute ein Problem mit dem Win 7 selbst .... irgend eine Einstellung ählich der MTU oder der TTL beim Router.

Hat einer von euch ähnliche Erfahrungen gemacht oder einen Lösungsvorschlag für mich?

Ich wünsche ein frohes Fest!

MfG

Fire78
Mitglied: dog
24.12.2011 um 14:11 Uhr
Deaktivier mal das Autotuning: http://www.ammann-software.com/help/Windows7.pdf (Punkt 1)
Und dann führ mal das durch: http://www.gschwarz.de/mtu-wert-ermitteln
Bitte warten ..
Mitglied: Fire78
03.01.2012 um 14:13 Uhr
Hallo zusammen,

erstmal ein frohes neues, leider hat der Tipp nicht funktioniert.

LG Fire
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (17)

Frage von Ammann zum Thema Windows Server ...

Vmware
gelöst Wie würdet Ihr eine ESXi Cluster Farm managen? (11)

Frage von AlFalcone zum Thema Vmware ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...