Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Backup Exec 10.0 - keine Verbindung zu dem NetWare Agent

Frage Sicherheit Backup

Mitglied: Timeslider

Timeslider (Level 1) - Jetzt verbinden

10.03.2006, aktualisiert 13.11.2006, 4687 Aufrufe, 4 Kommentare

Hallo alle zusammen!

Vielleicht könnt Ihr mir ja weiter helfen.

Wir haben seit kurzem Veritas Backup Exec als Software zur Datensicherung bekommen! Wir haben eine heterogene Netzwerkumgebung. Das ist aber auch nicht das Problem. Nach der Installation von Backup Exec fuhren wir eine Testsicherung "Backup to Disk" von den Novell Servern. Das lief auch ohne Probleme. Gestern haben wir dann das SP 3 von Veritas installiert. Heute früh dann der Schock.
Über Nacht ist keine Datensicherung gelaufen (zumindest nicht von den Novell Servern)
Ich bekomme da immer die Fehlermeldung ... E0009443 Fehler beim Herstellen der Verbindung mit Backup Exec Remote Agent for NetWare... Es wird bemägelt, dass auf dem Server der Agent nicht läuft. Das ist aber falsch! Das Modul ist geladen und funktioniert. Ich kann von Backup Exec aus auf den Server zugreifen und die Verzeichnisse zur Sicherung auswählen. Dies ist nur möglich, wenn der Agent auf dem Novell Server geladen ist.
Mein Problem ist nun... ich weiß nicht wo ich suchen bzw was ich machen soll. Ich konnte keinen Patch bzw Update beim SP3 von Veritas für den Novell Agent finden.

Kann mir vielleicht jemand weiterhelfen?
Für das Problem muss es doch eine Lösung geben?!

Gruß Mario
Mitglied: RibbelRabbel
14.03.2006 um 13:49 Uhr
Hi,
normalerweise muss bei jedem Update und SP von Veritas der Remote Agent neu verteilt werden. Dies geschieht nicht automatisch. Einfach mal neu verteilen dann sollte es wieder gehen.
Bitte warten ..
Mitglied: Timeslider
19.04.2006 um 07:49 Uhr
Tja wenn's nur das gewesen wäre. Leider ist ServicePack nicht gleich ServicePack! Wir haben aber eine Lösung gefunden! Trotzdem danke für den Tipp.
Bitte warten ..
Mitglied: ggabriel
17.07.2006 um 08:53 Uhr
Und wie sah die Lösung aus? Wir haben das gleiche Problem, ich hatte den Zusammenhang zum Einspielen des Service Packs zunächst gar nicht gesehen.
Bitte warten ..
Mitglied: Timeslider
13.11.2006 um 13:01 Uhr
Wir haben das Problem in Zusammenarbeit mit der Hotline gelöst! Bei Backupexec muss man verdammt aufpassen, welche Agent man mit welchen Versionen benutzt. Ist die ganze Netzwerkumgebung dann auch noch heterogen, steht man vor großen Problemen.
Die Sicherung läuft halbwegs stabil und wir belassen es dabei. Ganz nach dem alten Motto: "Nerver chance a running system!"
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Windows Server
WPP - WinSrv2016 - keine Verbindung zum WSUS DB (4)

Frage von ArnoNymous zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (48)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...