Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Sichert nicht korrekt

Frage Sicherheit Backup

Mitglied: m.weis

m.weis (Level 1) - Jetzt verbinden

24.08.2005, aktualisiert 11:42 Uhr, 13458 Aufrufe, 6 Kommentare

dienste müssen gelegentlich neu gestartet werden

Hallo Leute,

hatte mit Veritas Backup 8 das Problem, dass nicht richtig gesichert wird, musste jedes mal die Dienste neu starten, damit es wieder geht der Fehlercode war folgender:

Fehler : 800706bf - Das Medium konnte nicht angefordert werden.

mehr infos gabs nich zu, ist auch nicht auf der Veritas Support Seite verzeichnet,
habe dann gedacht, ok es gibt ne Eval von Veritas Backup 10, versuch es dochmal damit, aber nein, auch hier sporadisch alle 2-3 Tage dienste neu starten, hier sieht die Fehlermeldung erst etwas anders aus:

"Fehler : e000e020 - Die Auftragsausfhrung war geplant, der Verfgbarkeitszeitrahmen war jedoch abgelaufen, bevor der Auftrag gestartet werden konnte. Mglicherweise waren innerhalb des Zeitrahmens keine Zielgerte verfgbar, oder der Auftrag wurde nach Ablauf des Zeitrahmen"

ebenfalls keine Erklärung zu diesem Fehler auf der Veritas Seite.

Hab auch schon das Bandlaufwerk getauscht, ebenfalls kein Erfolg.
hat vielleicht jemand ein ähnliches Problem, oder weiß wie man das lösen kann?

Mit freundlichen Grüßen
M.Weis
Mitglied: FaBMiN
24.08.2005 um 11:08 Uhr
Wir haben 9.1 und ein paar 10er laufen...alles Bullshit!Ständig gibt es irgendwelche Fehler---reihenweise keine Sicherungen usw.Ich rate Dir dasselbe wie uns....umsteigen.

Fehler: e000e020 - Da hast Du wohl das falsche Band im Laufwerk.Das letzte war warscheinlich noch nicht voll&dann meint BE immer es muss einen auf Supereconomical machen, weils ja so toll ist und schreibt die nächste sicherung auf den rest vom band, was natürlich nie im leben reicht! :/
Als nächstes findet er dann raus,dass die Sicherungen auf den falschen Bändern sind usw

Ich nehme mal an das der Fehler als erstes aufgetreten ist und daraus hat sich dann 800706bf entwickelt.
Bitte warten ..
Mitglied: m.weis
24.08.2005 um 11:42 Uhr
nein war ja umgekehrt der Fehler hat sich von 800706bf (Veritas BE 8.6)
beim Test von BE 10 auf den e000e020 gewandelt,

das seltsame ist ja es lief ja alles ne Zeit lang, aufeinmal hat alles gestreikt und jetzt muss ich jedes Mal die Dienste neu starten, dass was passiert
Bitte warten ..
Mitglied: marbjo
25.05.2009 um 14:41 Uhr
Hallo!

ich muss dieses seeehhr alte Thema nochmal aufwärmen!
Ich habe das selbe Problem wie m.weis! Es werden aus heiterem Himmel keine Sicherungen gemacht.
Es steht beim Auftragsstatus immer "Medium wird geladen" anwechselnd mit ".. befindet sich in Warteschlange".
Er fängt aber nicht an zu sichern. Dadurch entsteht dann bei den anderen Aufträgen der Fehler:

"Fehler : e000e020 - Die Auftragsausfhrung war geplant, der Verfgbarkeitszeitrahmen war jedoch abgelaufen, bevor der Auftrag gestartet werden konnte. Mglicherweise waren innerhalb des Zeitrahmens keine Zielgerte verfgbar, oder der Auftrag wurde nach Ablauf des Zeitrahmen"

Wenn ich die Veritas Dienste neu starte läuft die Sicherung ohne Probleme!

Im Einsatz ist Backup Exec 10d SP4
Medienserver 10.1 Rev. 5629

Hat da jemand eine Idee ?

Gruß
Bitte warten ..
Mitglied: m.weis
25.05.2009 um 15:04 Uhr
Hi marbjo,

ich würde Dir gern helfen,
wenn ich micht richtig zurück erinner sind wir damals den Weg gegangen einen neuen Backup Server mit Wechsler ein zu setzen.
Das lief dann aber auch mehr oder weniger ohne Problem mit BE 10d.

Gruß
m.weis
Bitte warten ..
Mitglied: marbjo
25.05.2009 um 15:53 Uhr
Danke für die schnelle Antwort.

Das Problem ist, dass es immer sporadisch auftritt.
Veritas empfiehlt einen Datenbankkonsistenz Check mit anschließender Reparatur der Datenbank.
Mal sehen, ob es etwas gebracht hat.

Gruß
Bitte warten ..
Mitglied: m.weis
25.05.2009 um 15:55 Uhr
Nun dann wünsche ich Dir mal viel Erfolg.

Mit freundlichen Grüßen
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Clients erhalten keine Updates obwohl WSUS "korrekt" konfiguriert (11)

Frage von takvorian zum Thema Windows Server ...

Windows Server
Zweiter DNS arbeitet (evtl.) nicht korrekt (17)

Frage von Helgomat zum Thema Windows Server ...

Backup
gelöst Veritas System Recovery 2013 R2 (3)

Frage von franksig zum Thema Backup ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...