Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verteiler einrichten - Reiter fehlen - Sicherheit und Objekt

Frage Microsoft Exchange Server

Mitglied: Spitzending

Spitzending (Level 1) - Jetzt verbinden

26.06.2008, aktualisiert 01.07.2008, 7128 Aufrufe, 5 Kommentare

Ich will gemäß http://msexchangefaq.de/admin/sendas.htm eine Verteilergruppe zum Versand nutzen. Wenn ich im AD unter MyBusiness, Users, SBSUsers in die Eigenschaften gehe, fehlen die Reiter "Sicherheit" und "Objekt", so daß ich die Einstellungen nicht vornehmen kann. Woran kann das liegen, und wie kann ich es korrigieren?
Mitglied: geTuemII
26.06.2008 um 16:34 Uhr
Ansicht --> Erweiterte Funktionen --> Haken dran? Wenn nicht: einmal klicken.

geTuemII
Bitte warten ..
Mitglied: GuentherH
26.06.2008 um 21:50 Uhr
Hallo.

Und hier noch einmal genau beschrieben - http://www.sbspraxis.de/exchange/ex03022/ex03022.html

LG Günther
Bitte warten ..
Mitglied: geTuemII
26.06.2008 um 22:26 Uhr
@Günther:
Das haste aber hybsch beshrieben

Jetzt paßt die Zuordnung....
geTuemII
Bitte warten ..
Mitglied: Spitzending
01.07.2008 um 16:41 Uhr
Danke, das hilft mir weiter. Und noch einen sinnlosen Satz hinterher, weil der Kommentar mehr als 30 Zeichen haben muß. ähem.
Bitte warten ..
Mitglied: geTuemII
01.07.2008 um 18:29 Uhr
Danke, das hilft mir weiter.

Gruß,
Spitzending


...wäre auch gegangen.

Meinjanur,
geTuemII
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows 10
Reiter Sicherheit auf Ordner-Ebene verschwunden (2)

Frage von HScomputer zum Thema Windows 10 ...

Windows Server
gelöst Reiter Sicherheit fehlt bei Dateien auf Netzlaufwerk (7)

Frage von xbast1x zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (14)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...