Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verteiler einrichten - Reiter fehlen - Sicherheit und Objekt

Frage Microsoft Exchange Server

Mitglied: Spitzending

Spitzending (Level 1) - Jetzt verbinden

26.06.2008, aktualisiert 01.07.2008, 7155 Aufrufe, 5 Kommentare

Ich will gemäß http://msexchangefaq.de/admin/sendas.htm eine Verteilergruppe zum Versand nutzen. Wenn ich im AD unter MyBusiness, Users, SBSUsers in die Eigenschaften gehe, fehlen die Reiter "Sicherheit" und "Objekt", so daß ich die Einstellungen nicht vornehmen kann. Woran kann das liegen, und wie kann ich es korrigieren?
Mitglied: geTuemII
26.06.2008 um 16:34 Uhr
Ansicht --> Erweiterte Funktionen --> Haken dran? Wenn nicht: einmal klicken.

geTuemII
Bitte warten ..
Mitglied: GuentherH
26.06.2008 um 21:50 Uhr
Hallo.

Und hier noch einmal genau beschrieben - http://www.sbspraxis.de/exchange/ex03022/ex03022.html

LG Günther
Bitte warten ..
Mitglied: geTuemII
26.06.2008 um 22:26 Uhr
@Günther:
Das haste aber hybsch beshrieben

Jetzt paßt die Zuordnung....
geTuemII
Bitte warten ..
Mitglied: Spitzending
01.07.2008 um 16:41 Uhr
Danke, das hilft mir weiter. Und noch einen sinnlosen Satz hinterher, weil der Kommentar mehr als 30 Zeichen haben muß. ähem.
Bitte warten ..
Mitglied: geTuemII
01.07.2008 um 18:29 Uhr
Danke, das hilft mir weiter.

Gruß,
Spitzending


...wäre auch gegangen.

Meinjanur,
geTuemII
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Reiter Sicherheit auf Ordner-Ebene verschwunden (2)

Frage von HScomputer zum Thema Windows 10 ...

Windows Server
gelöst Reiter Sicherheit fehlt bei Dateien auf Netzlaufwerk (7)

Frage von xbast1x zum Thema Windows Server ...

Voice over IP
Angriffe auf VoIP-Gateways von beroNet Patch sorgt für Sicherheit (1)

Link von LordGurke zum Thema Voice over IP ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...