Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet

Video im Internet sehr langsam (Windows xp)

Mitglied: EddInn

EddInn (Level 1) - Jetzt verbinden

22.09.2007, aktualisiert 15.10.2007, 8571 Aufrufe, 16 Kommentare

Die Verbindung bei Videoabspielen (z.B. ZDF) ist sehr langsam. Es kommen nur einige Bilder zum Vorschein. Hab ein Laptop mit Windows XP drauf.
Internetverbindung: gmx Router 2000kBit/s, nicht über Wlan
Hab schon verschiedene Player (Windowsmedia, Realplayer, VLC) ausprobiert. Bei allen dass gleiche Problem. Kann mir jemand helfen?
Mitglied: Mitchell
22.09.2007 um 20:26 Uhr
Ist das ein Live-Stream?

Wie sieht es mit dem Rest deines Rechners aus? Ein bisschen mehr Input bitte

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
22.09.2007 um 21:30 Uhr
Der Rest des Rechners läuft normal. Hab auch im Netz ein Geschwindigkeitstest durchgeführt (http://www.abeltronica.com/PagRec/uk/01/). Der zeigt ca. 1,7 Mb/s an. Ich hab gedacht dass es an den Einstellungen des Players liegt. Hab darauf hin mehrere Einstellungen getestet, ohne Erfolg.
Bitte warten ..
Mitglied: Mitchell
23.09.2007 um 00:12 Uhr
So war das ja nicht gemeint. Ich dachte da eher an die Perfomance, was hat dein PC an Ram. Welcher Prozessor?

Und nochmal: Live-Stream oder nicht?

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
23.09.2007 um 13:23 Uhr
Ich hab ein Acer Laptop. AMD 64x2 1,6GHz; 1GB DDR2RAM. Müsste normalerweiße ausreichen. Eine Zeit lang lief es ohne Probleme. Es ist ein Live-Stream.
Bitte warten ..
Mitglied: Mitchell
23.09.2007 um 23:25 Uhr
Ok, also an deinem Rechner liegts dann wahrscheinlich erstmal nicht. Deine Anbindung müsste auch reichen. (Wobei ein Live-Stream natürlich schon was abverlangt)

Wie sieht es denn mit deinem Netwerk aus? Bist du der einzige im Internet oder sind noch mehrer über den Anschluss drin? Zudem geht auch noch was an Bandbreite flöten, wenn du mit VoIP unterwegs bist.

Was war denn nach der Zeit, in der es funktionierte? Hast du irgendwas verändert? Programme, Viren, Hardware, Internet? Hast du bestimmte (neue) Programme nebenher laufen?

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
25.09.2007 um 12:21 Uhr
Ich bin der einzige im Internet. Ich habe nichts neues Installiert. Eine Zeit lang lief es ab und zu, ohne was zu ändern.
Nebenher laufen auch keine Programme die aufs Internet zugreifen. Ich habe mit "NetLimiter-Testversion" überprüft ob irgendwelche andere Programme während dem Stream aufs Internet zugreifen. Es greift nur der Player. Ich arbeite generell mit Opera als Browser. Mit InternetExplorer oder Firefox ist das Problem auch vorhanden.
Bitte warten ..
Mitglied: Mitchell
25.09.2007 um 14:54 Uhr
Was ist mit dem Stream an sich? Funktionieren andere?

Vielleicht geht aus irgendeinem Grund nur der eine nicht, wer weiss.

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
25.09.2007 um 22:23 Uhr
Also bei zdf funktioniert kein Stream (z.B. Nachrichten). Andere Clips funktionieren (z.B.clipfish) Der Windows media Player öffnet sich zwar aber bei "Play" passiert nichts.
Bitte warten ..
Mitglied: Mitchell
26.09.2007 um 13:26 Uhr
Also ich war jetzt mal in den Nachrichten auf ZDF, da öffnet sich bei mir ein eigener Player. Und bei Clipfish, Youtube usw. greifst du sowieso nicht mit dem Mediaplayer drauf zu.

Gib mir doch mal die URL zu deinem Stream.

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
30.09.2007 um 00:24 Uhr
Die Adresse: http://www.zdf.de/ZDFmediathek/content/282630?inPopup=true

Danach habe ich als Player den "Windows-Mediaplayer" ausgewählt mit der mittleren Geschwindigkeit.
Der Player lässt sich nicht mal starten.
bin am verzweifeln.......
Bitte warten ..
Mitglied: Mitchell
30.09.2007 um 01:55 Uhr
Also der Mediaplayer an sich wird sich sowieso nicht aktivieren, so wie gewohnt. Du siehst das Viedeo direkt auf dieser ZDF Seite.

Das Ruckeln hab ich, wenn ich Quicktime verwende, muss ich auch nachsehen, was das ist.

Hast du denn bei dir im IE auch das Abspielen von Videos erlaubt?

Extras>Internetoptionen>Erweitert, hier runterscrollen, bis zu zum Bereich Multimedia kommst. Hier kannst du dann alles einstellen.

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
01.10.2007 um 22:29 Uhr
Bei "Extras..." ist das Abspielen aktiviert. Das komische ist dass das Abspielen in keinem Browser funktioniert. (InternetExplorer, MozillaFirefox, Opera)
Bitte warten ..
Mitglied: Mitchell
02.10.2007 um 22:02 Uhr
sehr komisch. Java usw. installiert?

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
04.10.2007 um 23:06 Uhr
Java ist installiert. Gibt es irgendwelche Analysetools etc.? Kann man noch irgendwas testen um den Fehler vielleicht einzugrenzen?
Bitte warten ..
Mitglied: Mitchell
06.10.2007 um 23:35 Uhr
Hmm...nicht, dass ich wüsste. Ich sag's nicht gern, aber ich muss vorerst passen, sorry.

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
15.10.2007 um 18:23 Uhr
Ich hab noch etwas rausgefunden. Es ist eine .asx-Datei. Hat jemand vielleicht noch eine Idee?
Bitte warten ..
Ähnliche Inhalte
iOS
Wie für Smartphones Video Dateien zum streamen über das Internet bereitstellen?
Frage von KisteiOS2 Kommentare

Hallo zusammen, ich arbeite aktuell an einer Videoüberwachung. Dort läuft eine Daueraufzeichnung. Für jede Stunde wird eine Datei aktuell ...

Netzwerke
Langsames Internet wegen vertauschter Litzen?
Frage von erikafuchsNetzwerke10 Kommentare

Um das Nachbarhaus ans LAN anzubinden habe ich ein 25m langes Kabel durch ein Leerrohr gezogen. Dabei wurde ein ...

Video & Streaming
Video Aufbereitung
Frage von TomJonesVideo & Streaming3 Kommentare

Hallo zusammen, beim einem Bekannten wurde eingebrochen. Zufälligerweise hat sein Nachbar (Doppelhaus) seine Kamera so ausgerichtet, dass beide Eingangstüren ...

Digitiales Fernsehen
Video im Ausland
gelöst Frage von MarkowitschDigitiales Fernsehen8 Kommentare

Hallo zusammen, ein Freund arbeitet im Oman und hat dort seinen Laptop mit. Wenn er nun z.B. Amazon Prime ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 8 StundenRouter & Routing2 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 15 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 19 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

Sonstige Systeme
7-zip: Programm frägt nach Passwort erst bei einzelnen Dateien
Frage von freeskierchrisSonstige Systeme7 Kommentare

Guten Morgen, ich habe ein Problem beim Arbeiten mit 7-zip: Wenn ich die einzelnen Dateien zu einem Archiv verpacke ...