Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista neu Installiert aber IE geht nicht

Frage Microsoft Windows Vista

Mitglied: supnova

supnova (Level 1) - Jetzt verbinden

21.01.2008, aktualisiert 16:59 Uhr, 4330 Aufrufe, 4 Kommentare

Hallo zusammen

Ich habe meinen PC neu mit Vista installiert und alles super eingerichtet läuft alles super
nur das Problem ist wann ich den IE anklicke kommt die meldung das er nicht geht.
Kann mir jemand sagen wo ich diesen runter laden kann für Vista oder hat jemand die Lösung?
Wäre um hilfe sehr froh
Gruss Michel
Mitglied: Korrn
21.01.2008 um 16:24 Uhr
Welche Vista-Version ist das?
Wo klickst Du genau drauf?

Und wie wäre es mit dem genauen Wortlaut der Fehlermeldung?
Bitte warten ..
Mitglied: supnova
21.01.2008 um 16:33 Uhr
Weiss nicht gerade welche Vista Version das es ist.
Das letzte mal wo ich es mit der Recovery CD installiert habe ging es dieses mal leider nicht.
Eigentlich egal auf welches Icon ich klicke es geht keines.
Die genaue fehler meldung Programm startet nicht und dann kann man anklicken Online nach Problem lösung suchen oder Programm schliessen und beides bringt nichts
Bitte warten ..
Mitglied: supnova
21.01.2008 um 16:59 Uhr
Dieser Link ist nur für die XP version diese kann ich leider nicht brauchen trozdem danke
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Windows Update
WMF 5.0 via WSUS wird nicht installiert (5)

Frage von mexx zum Thema Windows Update ...

Windows Server
Netzwerk Drucker Settings weg nach neu anmelden (5)

Frage von Hans3003 zum Thema Windows Server ...

RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...