Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista-Problem - Hinweis bzgl. nicht zertifiziertem Hersteller beim Laden von Software über das Netzwerk

Frage Microsoft Windows Vista

Mitglied: cew3

cew3 (Level 1) - Jetzt verbinden

14.08.2007, aktualisiert 14:50 Uhr, 2333 Aufrufe, 1 Kommentar

Hallo,

ich habe das Problem, dass ich unter Vista (Home Premium) eine Software starten muss, den Dateien auf einem Server liegen.
Nuner bekomme ich bei jedem Start den Hinweis, dass der Hersteller nicht zertifiziert ist...

An welchen Einstellungen kann ich drehen, dass ich den Hinweis nicht mehr bekomme?

Für jeden Tip dankbar!

cew3
Mitglied: Diskilla
14.08.2007 um 14:50 Uhr
Diese Meldung kommt aufgrund eines aktivierten dienstes. Welcher genau das ist kann ich dir leider nicht sagen aber ich denke mal dass es sowas ist wie das Windows Sicherheitscenter, das ja auch immer nach allem fragt.
Allerdings kann es bei Vista auch sein, dass man das gar nicht abschalten kann. Egal was man tut.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Verwirrung bzgl. 802.11n und ac (Anzeige Netzwerk) (4)

Frage von Hellgore zum Thema LAN, WAN, Wireless ...

Microsoft Office
VBA Excel Problem mit UserForm, ListBox und TextBox (6)

Frage von abuelito zum Thema Microsoft Office ...

Windows Server
gelöst Ordner erstellen Problem (3)

Frage von IrgendEinName zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (12)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (12)

Frage von sysbone zum Thema Zusammenarbeit ...