Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMWare ESXi 5.5 Fibre Anbindung funktioniert nicht

Frage Virtualisierung Vmware

Mitglied: iceget

iceget (Level 2) - Jetzt verbinden

28.08.2014 um 15:40 Uhr, 1142 Aufrufe, 2 Kommentare

Hallo liebe Community,

ich habe folgendes Problem.

Habe 3 Cisco Catalyst 2960-X Switches im Einsatz.
In meinem VMware Server (DELL Poweredge R720) ist eine 4 Port Fibre Karte (die bis zu 10 GBit kann) verbaut. Diese wird durch den Switch automatisch auf 1000MBit erkannt (in VMware).
Als Verbindung zwischen dem VMware Server und den Switches verwende ich ein Intel® Ethernet SFP+ Twinaxial Kabel.
Auf den Switches ist kein VLAN konfiguriert.

Die Verbindung laut VM steht, jedoch kriege ich keine Daten über die virtuelle Maschine drüber...

Wenn ich anstatt des Cisco Switches einen ZyXEL Switch verwende, funktioniert alles wunderbar.

Könnt ihr mir helfen?

Vielen Dank

lg iceget
Mitglied: emeriks
29.08.2014 um 16:03 Uhr
Hi,
ich glaube, diese Frage platzierst Du besser im Bereich Netzwerk.

Macht es einen Unterschied, ob Du nur einen Port der Karte mit dem Switch verbindest oder mehrere?

E.
Bitte warten ..
Mitglied: iceget
13.11.2014 um 13:25 Uhr
So, der Grund war: der Cisco Switch ist einfach nicht mit dem SFP+ Twinaxial Kabel kompatibel gewesen (totz support-unsupported-devicdes=1).

lg
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Wie bekomme ich die kostenfreie Standardlizenz? VMware ESXi (2)

Frage von MIlexx zum Thema Vmware ...

Vmware
VMware ESXi 6.5 - Hochverfügbar mit 2 ESX Hosts (7)

Frage von iceget zum Thema Vmware ...

Vmware
VMWare ESXi 5.5 2xhosts 1xMSA, Wie sichern?

Frage von rudeboy zum Thema Vmware ...

Vmware
Hilfe zu VMWare ESXi und NVIDIA Grid (9)

Frage von D-Line zum Thema Vmware ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (41)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...