Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMWare Server mit Std2003 hat beim starten der virtuellen maschine keine virtuelle CPU mehr

Frage Microsoft Windows Server

Mitglied: kommy

kommy (Level 1) - Jetzt verbinden

02.10.2009, aktualisiert 06.10.2009, 2954 Aufrufe

Einen schönen guten Morgen,

mich verfolgt ein Problem mit der Virtualisierung eines Servers.
Ich habe ein bestehendes Serversystem, nun ist die Hardware defekt. Wir kauften einen neuen Server mit aktuellen Komponenten und ich machte aus der alten Serverplatte mit Acronis ein Image, konvertierte das in eine VMWare-Datei um und kopierte diese auf den neuen Server. Anschließend erstellte ich eine neue V-Maschine und teilte 2048 MB Ram zu, 2CPUs .... und siehe da, es funktioniert. Nach eineiger Zeit beschwerten sich die Angestellten, dass die Anwendungen (die von Server kommen [Arztprogramm] sehr langsam sind).
Ich kontrollierte die Auslastung im Task-Manager, leider alles "sehr" normal. Mir viel dann auf - KEIN CPU IST DER VIRTUELLEN MASCHINE ZUGETEILT - und das beste ich kann auch keinen adden.
Alles klar.
Ich erstellte eine neue Virtuelle Maschine MIT cpus und lud die bestehende virtuelle Platte. Ergebnis Server lief.
Nun habe ich das gleiche Problem wieder und diesesmal kann ich neue Maschinen erstellen, egal mit wievielen CPUs, sobald ich die Maschine starte, sehe ich nur noch, dass der/die CPUs verschwinden und der (virtuelle) USB Cnotroller hinzugefügt wird.
Ergebnis: Maschine langsam.

Vielleicht kennt einer schon ein ähnliches Problemm, wäre sehr verbunden und bedanke mich schon mal für die Antworten.

Gruß Tom
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (18)

Frage von thomasreischer zum Thema Hardware ...